<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>La Policía abre información reservada al comisario García Castaño tras la exclusiva de &#8216;Público&#8217; | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://federacion.republicanos.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"utq2sdg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=federacion.republicanos.info&amp;id=26704568&amp;t=1485562468&amp;back=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fedrepublicanos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://federacion.republicanos.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://federacion.republicanos.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; La Policía abre información reservada al comisario García Castaño tras la exclusiva de &#8216;Público&#8217; RSS de los comentarios" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj10KAjEMhC9kDaIuvohn2a1Rq00bmpRlb2/XouAP9aVMhvmaCYxsbAyKQYGyYZ/PLgiMbCMZIedx+piWVmQBvzHvbihwReXe3sxjasUT+l7xaDiKfkwtzMaExSfudU4QHl2PHqnEWhhx96RmeSkVm2vq1cPACUVMecllMnopi/7Uo7lKPR9K8N2pqIMQ1RVaXqL15xkDphr/Kb/YWhM4D6BjMaZTzEkRA4hOHuf8gfarzW7Tddvdenu9A+2dxMo=' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJx9jUEKAjEMRS9kDAMVdSGeZaZkaiVtSpNS5vZT3agbd/99eDzsBbxko2xoD0qkWNqC1sexrdKqEWX0qqi2MUEvXtJx8AG/zNSgcAsxKwYSYPGzRck/ACvPsf5TKy0sYczwDn7wJd3TbXKnq3OX8+SeOyxURCM=' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fedrepublicanos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Concentración en Callao por la absolución de los internacionalistas detenidos hace un año' href='https://federacion.republicanos.info/2017/01/27/concentracion-en-callao-por-la-absolucion-de-los-internacionalistas-detenidos-hace-un-ano/' />
<link rel='next' title='¿Por qué esta murciana es Intocable?' href='https://federacion.republicanos.info/2017/01/27/por-que-esta-murciana-es-intocable/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/" />
<link rel='shortlink' href='http://wp.me/p1O34Q-5bC' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La Policía abre información reservada al comisario García Castaño tras la exclusiva de &#8216;Público&#8217;" />
<meta property="og:url" content="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/" />
<meta property="og:description" content="Las grabaciones muestran como el comisario amenaza con un escándalo mediático que afectaría a la Casa Real, si no se detienen las investigaciones judiciales sobre la brigada política montada en la …" />
<meta property="article:published_time" content="2017-01-27T22:53:43+00:00" />
<meta property="article:modified_time" content="2017-01-27T22:53:50+00:00" />
<meta property="og:image" content="https://fedrepublicanos.files.wordpress.com/2017/01/8d8e8-zgfd.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="1030" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Republicanos1" />
<meta name="twitter:image" content="https://fedrepublicanos.files.wordpress.com/2017/01/8d8e8-zgfd.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Republicanos1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=114" />
<link rel='openid.server' href='https://fedrepublicanos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fedrepublicanos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://federacion.republicanos.info/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f4ef" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://federacion.republicanos.info/feed/;icon-uri=https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="La Policía abre información reservada al comisario García Castaño tras la exclusiva de &#8216;Público&#8217; |  en WordPress.com" />
<meta name="description" content="Las grabaciones muestran como el comisario amenaza con un escándalo mediático que afectaría a la Casa Real, si no se detienen las investigaciones judiciales sobre la brigada política montada en la anterior cúpula del Ministerio del Interior. MADRID. - La Dirección General de la Policía ha abierto información reservada, que es el paso previo a&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4ef; }
</style>
<link rel="amphtml" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="single single-post postid-19940 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://federacion.republicanos.info/" rel="home">
			<img src="https://fedrepublicanos.files.wordpress.com/2016/08/cabecera2016.jpg" width="1260" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://federacion.republicanos.info/" rel="home"></a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-12898"><a href="https://federacion.republicanos.info/resumen-de-actos-iii-republica/">Actos III República 2016</a></li><li class="page_item page-item-12106"><a href="https://federacion.republicanos.info/biblioteca/">Biblioteca</a></li><li class="page_item page-item-10"><a href="https://federacion.republicanos.info/contacto/">Contacto</a></li><li class="page_item page-item-25"><a href="https://federacion.republicanos.info/presentacion/">Presentación</a></li></ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-19940" class="post-19940 post type-post status-publish format-standard hentry category-noticias tag-casa-real tag-chantaje tag-cni tag-corinna tag-ucao">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://federacion.republicanos.info/category/noticias/" rel="category tag">Noticias</a></span>
		</div>
		<h1 class="entry-title">La Policía abre información reservada al comisario García Castaño tras la exclusiva de &#8216;Público&#8217;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/" rel="bookmark"><time class="entry-date" datetime="2017-01-27T22:53:43+00:00">27 enero, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://federacion.republicanos.info/author/frepublicanos/" rel="author">Federación de Republicanos (RPS)</a></span></span>			<span class="comments-link"><a href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4943405_post_19940"></div><br/><p id="m69-68-70"><em><strong><img class="alignright " src="https://fedrepublicanos.files.wordpress.com/2017/01/8d8e8-zgfd.jpg?w=243&#038;h=250" alt="" width="243" height="250" />Las grabaciones muestran como el comisario amenaza con un escándalo mediático que afectaría a la Casa Real, si no se detienen las investigaciones judiciales sobre la brigada política montada en la anterior cúpula del Ministerio del Interior.</strong></em></p>
<p id="m478-477-479">MADRID. &#8211; La Dirección General de la Policía ha abierto información reservada, que es el paso previo a abrir un expediente, a Enrique García Castaño, el jefe de la Unidad Central de Apoyo Operativo (UCAO) de la Comisaría General de Información, tras<a title="Exclusiva de Público " href="http://www.publico.es/politica/brigada-politica-policia-chantajea-al.html"> la exclusiva de <i>Público</i> con las grabaciones donde se muestra los chantajes al CNI y a la Casa Real </a>en relación al &#8216;caso Corinna&#8217;.<span id="more-19940"></span></p>
<p id="m488-2-489">Ante esta noticia, la Policía ha decidido abrir información reservada al comisario y ésta podría desembocar en la apertura de un expediente, según informa el diario <i>ABC</i>.</p>
<p id="m493-3-494">Las grabaciones muestran como el comisario amenaza con que o se detienen las investigaciones judiciales sobre la brigada política montada en la anterior cúpula del Ministerio del Interior o estallará un escándalo mediático sin precedentes que socavará a la mismísima Casa Real.</p>
<p id="m498-4-499">Con esta amenaza, pretendía conseguir que el juez Arturo Zamarriego le exonerara de sus presuntas responsabilidades en <a title="El número dos de la Policía ocultó datos al juez al declarar como testigo en el caso del 'pequeño Nicolás'" href="http://www.publico.es/politica/numero-policia-oculto-datos-al.html">el caso del <i>pequeño Nicolás</i></a>, en el que tiene la condición de investigado.</p>
<p id="m503-5-504">El comisario también mantuvo una conversación, que aparece reflejada en los audios, con Eugenio Pino, el encargado de trasladar al las consecuencias al CNI de llamar a García Castaño a declarar en el caso del <i>pequeño Nicolás.</i></p>
<p><a href="http://www.publico.es/politica/policia-abren-informacion-reservada-al.html" target="_blank">Público</a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Utiliza:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19940" class="share-twitter sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19940" class="share-facebook sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19940" class="share-google-plus-1 sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=La%20Polic%C3%ADa%20abre%20informaci%C3%B3n%20reservada%20al%20comisario%20Garc%C3%ADa%20Casta%C3%B1o%20tras%20la%20exclusiva%20de%20%27P%C3%BAblico%27 https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-19940" class="share-skype sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-19940" class="share-pinterest sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26704568-19940-588be264a69c1' data-src='//widgets.wp.com/likes/#blog_id=26704568&amp;post_id=19940&amp;origin=fedrepublicanos.wordpress.com&amp;obj_id=26704568-19940-588be264a69c1' data-name='like-post-frame-26704568-19940-588be264a69c1'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://federacion.republicanos.info/tag/casa-real/" rel="tag">casa real</a><a href="https://federacion.republicanos.info/tag/chantaje/" rel="tag">chantaje</a><a href="https://federacion.republicanos.info/tag/cni/" rel="tag">CNI</a><a href="https://federacion.republicanos.info/tag/corinna/" rel="tag">Corinna</a><a href="https://federacion.republicanos.info/tag/ucao/" rel="tag">ucao</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://federacion.republicanos.info/2017/01/27/concentracion-en-callao-por-la-absolucion-de-los-internacionalistas-detenidos-hace-un-ano/" rel="prev"><span class="meta-nav">Entrada anterior</span>Concentración en Callao por la absolución de los internacionalistas detenidos hace un año</a><a href="https://federacion.republicanos.info/2017/01/27/por-que-esta-murciana-es-intocable/" rel="next"><span class="meta-nav">Próximo entrada</span>¿Por qué esta murciana es Intocable?</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://federacion.republicanos.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="617f78e55f" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='19940' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e06412294a" /></p>
<input type="hidden" name="genseq" value="1485562468" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="201"/></p>		</form>
		</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu email para seguir este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
<p>Únete a otros 10.612 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="26704568"/>
						<input type="hidden" name="source" value="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="fd9f709ccc" />						<input type="submit" value="Seguir a Fed. de Republicanos (RPS)" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://federacion.republicanos.info" data-blog="https://federacion.republicanos.info" data-lang="es" >Follow  on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">D E S T A C A D O S</h1>			<div class="textwidget"><a href="https://federacion.republicanos.info/2016/11/18/ocho-puntos-para-avanzar-hacia-la-iii-republica-manifiesto-del-6-de-diciembre/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/12/postal2.jpg"></a><br><br>

<a href="https://federacion.republicanos.info/2016/06/24/ocho-puntos-para-avanzar-hacia-la-republica-manifiesto-del-19-de-junio/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/06/8puntos.jpg?w=524&amp;h=366"></a><br><br>


<a href="https://fedrepublicanos.files.wordpress.com/2017/01/abogados.jpg"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/01/abogados.jpg"></a><br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2017/01/3ecfd4fa-8845-4f5f-a2d9-8447c4b393d4.jpg"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/01/3ecfd4fa-8845-4f5f-a2d9-8447c4b393d4.jpg"></a><br><br>

<a href="https://federacion.republicanos.info/2017/01/23/nota-de-la-plataforma-de-apoyo-detenidos-27e-frente-a-la-publicacion-del-auto-de-la-audiencia-nacional/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/01/plat27econciertosolidario.jpg"></a><br><br>


<a href="https://federacion.republicanos.info/2017/01/24/segovia-vi-ciclo-de-cine-social-sin-ataduras/"><img style="width:300px;" src="https://colectivorepublicanoamachado.files.wordpress.com/2017/01/cartel.png?w=711&amp;h=1005"></a><br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2017/01/marchas.png"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/01/marchas.png"></a><br><br>


<a href="https://federacion.republicanos.info/resumen-de-actos-iii-republica/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/04/nic3b1abonita2016.jpg"></a><br><br>

<a href="https://federacion.republicanos.info/2014/04/13/la-republica-mas-necesaria-que-nunca-el-frente-popular-el-instrumento/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2014/04/fpdestacado.jpg"></a><br><br>





</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/la-audiencia-conmuta-la-pena-de-4-anos-de-carcel-al-naz-rambo-del-bierzo-por-trabajos-comunitarios/">La Audiencia conmuta la pena de 4 años de cárcel al naz &#8216;Rambo del Bierzo&#8217; por trabajos comunitarios</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/por-que-esta-murciana-es-intocable/">¿Por qué esta murciana es Intocable?</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/">La Policía abre información reservada al comisario García Castaño tras la exclusiva de &#8216;Público&#8217;</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/concentracion-en-callao-por-la-absolucion-de-los-internacionalistas-detenidos-hace-un-ano/">Concentración en Callao por la absolución de los internacionalistas detenidos hace un año</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/un-cura-denunciado-por-abusos-a-una-nina-de-diez-anos-es-parroco-de-otro-pueblo-a-22-kilometros/">Un cura denunciado por abusos a una niña de diez años es párroco de otro pueblo a 22 kilómetros</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/condenan-a-nacho-villa-por-vulnerar-derechos-fundamentales-de-los-periodistas/">Condenan a Nacho Villa por vulnerar derechos fundamentales de los periodistas</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/presentacion-de-la-red-de-municipios-por-un-estado-laico-en-las-rozas/">Presentación de la Red de Municipios por un Estado Laico en Las Rozas</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/historia-vascos-en-los-campos-de-concentracion-nazis/">Historia. Vascos en los campos de concentración nazis</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/la-policia-descarta-una-invasion-nazi-a-murcia-para-vengar-a-la-neonazi-pateada/">La Policía descarta una invasión nazi a Murcia para vengar a la neonazi pateada</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/constituida-la-plataforma-huelva-por-la-republica/">Constituida la Plataforma Huelva por la República</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/27/la-agrupacion-republicana-de-mostoles-honra-a-los-asesinados-pr-la-barbarie-nazi-fascista/">La Agrupación Republicana de Móstoles honra a los asesinados por la barbarie nazi-fascista</a>
							<span class="post-date">27 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/historia-el-secuestro-del-transatlantico-santa-liberdade-un-propagandistico-golpe-de-estado-contra-franco-y-salazar/">Historia: El secuestro del transatlántico Santa Liberdade, un propagandístico golpe de Estado contra Franco y Salazar</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/brigada-politica-de-la-policia-chantajea-al-cni-y-a-la-casa-real-con-tirar-de-la-manta-del-caso-corinna/">&#8216;brigada política&#8217; de la Policía chantajea al CNI y a la Casa Real con tirar de la manta del &#8216;caso Corinna&#8217;</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/anuncian-desde-toledo-manifestacion-el-11-de-febrero-en-guadalajara-en-apoyo-de-los-5-del-buero/">Anuncian desde Toledo manifestación el 11 de febrero en Guadalajara en apoyo de “Los 5 del Buero”</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/imaginaos-150-000-hombres-mujeres-y-ninos-que-huyen-del-ejercito-del-general-queipo-de-llano/">&#8220;Imaginaos 150.000 hombres, mujeres y niños que huyen del ejército del general Queipo de Llano&#8221;</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/cadiz-presentacion-del-libro-el-tour-del-36-el-ultimo-tour-de-la-tricolor/">Cádiz: Presentación del libro &#8220;El Tour del 36. El último Tour de la Tricolor&#8221;</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/concentracion-por-la-absolucion-de-los-internacionalistas-detenidos-del-27-e/">Concentración por la absolución de los internacionalistas detenidos del 27-E</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/26/los-15-sitios-de-madrid-que-pueden-ser-declarados-lugares-de-memoria-historica-por-el-ayuntamiento/">Los 15 sitios de Madrid que pueden ser declarados &#8216;Lugares de Memoria Histórica&#8217; por el Ayuntamiento</a>
							<span class="post-date">26 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/concierto-solidario-con-los-detenidos-del-27e/">Concierto solidario con los detenidos del 27E</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/lucia-la-intocable-fue-tocada-por-j-hidalgo/">Lucía &#8221;la intocable&#8221;, fué tocada, por J. Hidalgo</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/adios-al-medallon-de-franco-en-la-plaza-mayor-de-salamanca/">Adiós al Medallón de Franco en la Plaza Mayor de Salamanca</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/el-real-madrid-elimina-la-cruz-de-su-escudo-en-un-contrato-de-ropa-en-oriente-proximo/">El Real Madrid elimina la cruz de su escudo en un contrato de ropa en Oriente Próximo</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/murcia-la-intocable-una-vieja-conocida-de-la-extrema-derecha/">Murcia: &#8216;La Intocable&#8217;, una vieja conocida de la extrema derecha</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/manifestacion-ante-el-juicio-a-los-presos-politicos-saharauis-del-campamento-gdeim-izik/">Manifestación ante el juicio a los presos políticos saharauis del campamento Gdeim Izik</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/01/25/detenido-de-murcia-soy-antifascista-porque-mi-abuela-esta-enterrada-en-una-cuneta/">Detenido de Murcia: «Soy antifascista porque mi abuela está enterrada en una cuneta»</a>
							<span class="post-date">25 enero, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="text-10" class="widget widget_text"><h1 class="widget-title">Videos de Tricolor TV</h1>			<div class="textwidget"><a href="https://www.youtube.com/channel/UCIei0qIUrYHs7-MwepsBS6g/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2015/03/tricolortv.jpg"></a></div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Radio Malsama</h1>			<div class="textwidget"><a href="https://radiomalsama.wordpress.com/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/02/logomalsama.jpg?w=539&amp;h=233"></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Prensa Republicana</h1>			<div class="textwidget"><a href="https://fedrepublicanos.files.wordpress.com/2016/11/boletin-arco-nc2ba-36.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/11/portada36.jpg"></a>
<br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2016/11/guerrilleros-143.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/11/portada1.jpg"></a>
<br><br>

</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federacion.republicanos/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federacion.republicanos/"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/republicanos1'>Sigue nuestro twitter</a></h1><ul class='tweets'>
			<li>
				La Audiencia conmuta la pena de 4 años de cárcel al naz ‘Rambo del Bierzo’ por… <a href="https://federacion.republicanos.info/2017/01/27/la-audiencia-conmuta-la-pena-de-4-anos-de-carcel-al-naz-rambo-del-bierzo-por-trabajos-comunitarios"> federacion.republicanos.info/2017/01/27/la-…</a> <a href="https://t.co/FdvN5foQr7" rel="nofollow">https://t.co/FdvN5foQr7</a> 				<a href="http://twitter.com/republicanos1/statuses/825120265478750211" class="timesince">58&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				La Audiencia Provincial de León conmutó la pena de cuatro años de cárcel impuesta en noviembre de 2015 a Quilós... <a href="http://fb.me/CiA6MPFC"> fb.me/CiA6MPFC</a> 				<a href="http://twitter.com/republicanos1/statuses/825120247007023107" class="timesince">58&nbsp;minutes&nbsp;ago</a>
			</li>

			
			<li>
				¿Por qué esta murciana es Intocable? <a href="https://federacion.republicanos.info/2017/01/27/por-que-esta-murciana-es-intocable"> federacion.republicanos.info/2017/01/27/por…</a> <a href="https://t.co/IO1ARoGmmF" rel="nofollow">https://t.co/IO1ARoGmmF</a> 				<a href="http://twitter.com/republicanos1/statuses/825116755160870912" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Dicen sus compañeras de Instituto en Redes sociales que Lucía García de la Calzada, la joven que recibió una... <a href="http://fb.me/1ShIQE90C"> fb.me/1ShIQE90C</a> 				<a href="http://twitter.com/republicanos1/statuses/825116748139601921" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			
			<li>
				Las grabaciones muestran como el comisario amenaza con un escándalo mediático que afectaría a la Casa Real, si no... <a href="http://fb.me/8hYg8Q8Jv"> fb.me/8hYg8Q8Jv</a> 				<a href="http://twitter.com/republicanos1/statuses/825114651243319297" class="timesince">1&nbsp;hour&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/republicanos1"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @republicanos1</a></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo de entradas</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de entradas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://federacion.republicanos.info/2017/01/'> enero 2017 &nbsp;(184)</option>
	<option value='https://federacion.republicanos.info/2016/12/'> diciembre 2016 &nbsp;(253)</option>
	<option value='https://federacion.republicanos.info/2016/11/'> noviembre 2016 &nbsp;(164)</option>
	<option value='https://federacion.republicanos.info/2016/10/'> octubre 2016 &nbsp;(87)</option>
	<option value='https://federacion.republicanos.info/2016/09/'> septiembre 2016 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2016/08/'> agosto 2016 &nbsp;(151)</option>
	<option value='https://federacion.republicanos.info/2016/07/'> julio 2016 &nbsp;(109)</option>
	<option value='https://federacion.republicanos.info/2016/06/'> junio 2016 &nbsp;(300)</option>
	<option value='https://federacion.republicanos.info/2016/05/'> mayo 2016 &nbsp;(517)</option>
	<option value='https://federacion.republicanos.info/2016/04/'> abril 2016 &nbsp;(480)</option>
	<option value='https://federacion.republicanos.info/2016/03/'> marzo 2016 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2016/02/'> febrero 2016 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2016/01/'> enero 2016 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2015/12/'> diciembre 2015 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2015/11/'> noviembre 2015 &nbsp;(28)</option>
	<option value='https://federacion.republicanos.info/2015/10/'> octubre 2015 &nbsp;(12)</option>
	<option value='https://federacion.republicanos.info/2015/09/'> septiembre 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2015/07/'> julio 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/06/'> junio 2015 &nbsp;(11)</option>
	<option value='https://federacion.republicanos.info/2015/05/'> mayo 2015 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2015/04/'> abril 2015 &nbsp;(47)</option>
	<option value='https://federacion.republicanos.info/2015/03/'> marzo 2015 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2015/02/'> febrero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2015/01/'> enero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/12/'> diciembre 2014 &nbsp;(19)</option>
	<option value='https://federacion.republicanos.info/2014/11/'> noviembre 2014 &nbsp;(1)</option>
	<option value='https://federacion.republicanos.info/2014/10/'> octubre 2014 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://federacion.republicanos.info/2014/08/'> agosto 2014 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2014/07/'> julio 2014 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2014/06/'> junio 2014 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2014/05/'> mayo 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/04/'> abril 2014 &nbsp;(34)</option>
	<option value='https://federacion.republicanos.info/2014/03/'> marzo 2014 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2014/02/'> febrero 2014 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2014/01/'> enero 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2013/12/'> diciembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/11/'> noviembre 2013 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2013/10/'> octubre 2013 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2013/09/'> septiembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2013/06/'> junio 2013 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2013/05/'> mayo 2013 &nbsp;(30)</option>
	<option value='https://federacion.republicanos.info/2013/04/'> abril 2013 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2013/03/'> marzo 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/02/'> febrero 2013 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2013/01/'> enero 2013 &nbsp;(18)</option>
	<option value='https://federacion.republicanos.info/2012/12/'> diciembre 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/11/'> noviembre 2012 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2012/09/'> septiembre 2012 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2012/08/'> agosto 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/07/'> julio 2012 &nbsp;(37)</option>
	<option value='https://federacion.republicanos.info/2012/06/'> junio 2012 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2012/05/'> mayo 2012 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2012/04/'> abril 2012 &nbsp;(45)</option>
	<option value='https://federacion.republicanos.info/2012/03/'> marzo 2012 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2012/02/'> febrero 2012 &nbsp;(22)</option>
	<option value='https://federacion.republicanos.info/2012/01/'> enero 2012 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2011/12/'> diciembre 2011 &nbsp;(41)</option>
	<option value='https://federacion.republicanos.info/2011/11/'> noviembre 2011 &nbsp;(101)</option>
	<option value='https://federacion.republicanos.info/2011/10/'> octubre 2011 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2011/09/'> septiembre 2011 &nbsp;(17)</option>
	<option value='https://federacion.republicanos.info/2011/08/'> agosto 2011 &nbsp;(3)</option>

		</select>
		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-14146"><a href="https://federacion.republicanos.info/category/comunicados/" >Comunicados</a> (458)
</li>
	<li class="cat-item cat-item-27728"><a href="https://federacion.republicanos.info/category/convocatorias/" >Convocatorias</a> (539)
</li>
	<li class="cat-item cat-item-2367"><a href="https://federacion.republicanos.info/category/cultura/" >Cultura</a> (222)
</li>
	<li class="cat-item cat-item-91661"><a href="https://federacion.republicanos.info/category/documentos/" >Documentos</a> (59)
</li>
	<li class="cat-item cat-item-8732"><a href="https://federacion.republicanos.info/category/internacional/" >Internacional</a> (144)
</li>
	<li class="cat-item cat-item-335763"><a href="https://federacion.republicanos.info/category/juventud/" >Juventud</a> (77)
</li>
	<li class="cat-item cat-item-82134"><a href="https://federacion.republicanos.info/category/memoria-historica/" >Memoria Histórica</a> (513)
</li>
	<li class="cat-item cat-item-1305754"><a href="https://federacion.republicanos.info/category/movimiento-obrero/" >Movimiento obrero</a> (740)
</li>
	<li class="cat-item cat-item-4755"><a href="https://federacion.republicanos.info/category/multimedia/" >Multimedia</a> (332)
</li>
	<li class="cat-item cat-item-775"><a href="https://federacion.republicanos.info/category/noticias/" >Noticias</a> (1.956)
</li>
	<li class="cat-item cat-item-352"><a href="https://federacion.republicanos.info/category/opinion/" >Opinión</a> (150)
</li>
	<li class="cat-item cat-item-1771"><a href="https://federacion.republicanos.info/category/sin-categoria/" >Sin categoría</a> (112)
</li>
		</ul>
</aside><aside id="linkcat-16625305" class="widget widget_links"><h1 class="widget-title">Enlaces Republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cosladarepublicana.org/" target="_blank">Agrupación Republicana de Coslada (ARCO)</a></li>
<li><a href="http://asemblearepublicana.org/blog/">Asemblea Republicana de Vigo</a></li>
<li><a href="http://www.asociacionrepublicanairunesa.org/index.html">Asociación Republicana Irunesa Nicolás Guerendiain</a></li>
<li><a href="http://www.carabanchelrepublicano.wordpress.com/">Ateneo Republicano de Carabanchel</a></li>
<li><a href="http://www.ateneorepublicano.org/">Ateneo Republicano del Campo de Gibraltar</a></li>
<li><a href="http://ateneodulimousin.canalblog.com/">Ateneo Republicano du Limousin</a></li>
<li><a href="http://canariasrepublicana.blogspot.com/" target="_blank">Canarias Republicana</a></li>
<li><a href="https://cuiarevalo.wordpress.com/" target="_blank">Candidatura de Unidad Popular de Arévalo</a></li>
<li><a href="http://www.ciudadanosporlarepublica.com/">Ciudadanos por la República de Cuenca</a></li>
<li><a href="http://colectivorepublicanoamachado.wordpress.com/">Colectivo Republicano Antonio Machado Segovia</a></li>
<li><a href="http://jer-spain.blogspot.com.es/" target="_blank">Junta Estatal Republicana</a></li>
<li><a href="http://cantabriaporlarepublica.blogspot.com/" target="_blank">Republicanos Cantabria</a></li>
<li><a href="http://muprepublicanoselx.wordpress.com/">Republicanos de Alacant</a></li>
<li><a href="http://mupr.wordpress.com/">Republicanos de Arévalo</a></li>
<li><a href="https://republicanosmadrid.wordpress.com/">Republicanos de Madrid</a></li>
<li><a href="http://republicanossg.wordpress.com" target="_blank">Republicanos Segovia</a></li>
<li><a href="http://ateneotarsisrepublicana.blogspot.com/">Tarsis Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-82134" class="widget widget_links"><h1 class="widget-title">Memoria Histórica</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://ahaztuak1936-1977.blogspot.com/">Ahaztuak1936-1977</a></li>
<li><a href="http://www.amical-mauthausen.org/esp/" target="_blank">Amical Mauthausen y otros campos</a></li>
<li><a href="http://www.brigadasinternacionales.org/">Amigos de las brigadas internacionales</a></li>
<li><a href="http://benitosacalugarodriguez.blogspot.com/2011_12_01_archive.html" target="_blank">BENITO SACALUGA RODRIGUEZ</a></li>
<li><a href="https://errepublikaplaza.wordpress.com/" target="_blank">Errepublika Plaza</a></li>
<li><a href="http://www.foroporlamemoria.info/">Foro por la Memoria – Fed. Estatal</a></li>
<li><a href="http://www.lagavillaverde.org/">La Gavilla Verde</a></li>
<li><a href="http://lamemoriaviva.wordpress.com/">La memoria viva</a></li>

	</ul>
</aside>
<aside id="linkcat-131187" class="widget widget_links"><h1 class="widget-title">Organizaciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://pceml.info">Partido Comunista de España (marxista-leninista)</a></li>
<li><a href="http://porunaescuelalaica.blogspot.com/">Por una escuela laica</a></li>
<li><a href="https://www.facebook.com/SocialismoMostoleno/" target="_blank">Socialismo Mostoleño (SOMOS)</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://buscameenelciclodelavida.blogspot.com/" target="_blank">Buscame en el ciclo de la vida</a></li>
<li><a href="https://laicismo.org/" target="_blank">Europa Laica</a></li>
<li><a href="http://teoriaypraxis-didacticacritica.blogspot.com.es/" target="_blank">Teoría y Praxis</a></li>

	</ul>
</aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jose Rojas Lanzarote" class="recentcommentsavatartop" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100002909229178/picture?q=type%3Dlarge%26_md5%3D8910612e6163501f58eb8e7252de7c4b&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow">Jose Rojas Lanzarote</a> en <a href="https://federacion.republicanos.info/2017/01/18/el-gobierno-niega-que-el-valle-de-los-caidos-sea-un-lugar-de-exaltacion-franquista/#comment-43">El Gobierno niega que el Valle&hellip;</a></td></tr><tr><td title="Jordi Grau Gatell" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/100000653889541/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow">Jordi Grau Gatell</a> en <a href="https://federacion.republicanos.info/2017/01/11/fallece-la-poeta-angelina-gatell/#comment-42">Fallece la poeta Angelina Gate&hellip;</a></td></tr><tr><td title="Jordi Grau Gatell" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/100000653889541/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow">Jordi Grau Gatell</a> en <a href="https://federacion.republicanos.info/2017/01/11/fallece-la-poeta-angelina-gatell/#comment-41">Fallece la poeta Angelina Gate&hellip;</a></td></tr><tr><td title="Federación de Republicanos (RPS)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><img alt='' src='https://1.gravatar.com/avatar/d9eba7c914f366a501c2c1bc80dbbcaf?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="background: #F3F781;">Federación de Republ&hellip; en <a href="https://federacion.republicanos.info/2017/01/11/fallece-la-poeta-angelina-gatell/#comment-40">Fallece la poeta Angelina Gate&hellip;</a></td></tr><tr><td title="Jordi Grau Gatell" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/100000653889541/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow">Jordi Grau Gatell</a> en <a href="https://federacion.republicanos.info/2017/01/11/fallece-la-poeta-angelina-gatell/#comment-39">Fallece la poeta Angelina Gate&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://federacion.republicanos.info/tag/ayuntamiento/' class='tag-link-290959 tag-link-position-1' title='270 temas' style='font-size: 8pt;'>ayuntamiento</a>
<a href='https://federacion.republicanos.info/tag/convenio/' class='tag-link-620668 tag-link-position-2' title='442 temas' style='font-size: 12.597014925373pt;'>convenio</a>
<a href='https://federacion.republicanos.info/tag/corrupcion/' class='tag-link-92266 tag-link-position-3' title='313 temas' style='font-size: 9.4626865671642pt;'>corrupción</a>
<a href='https://federacion.republicanos.info/tag/crisis/' class='tag-link-44916 tag-link-position-4' title='1.266 temas' style='font-size: 22pt;'>crisis</a>
<a href='https://federacion.republicanos.info/tag/cultura/' class='tag-link-2367 tag-link-position-5' title='330 temas' style='font-size: 9.8805970149254pt;'>Cultura</a>
<a href='https://federacion.republicanos.info/tag/despidos/' class='tag-link-1316714 tag-link-position-6' title='526 temas' style='font-size: 14.059701492537pt;'>despidos</a>
<a href='https://federacion.republicanos.info/tag/empresas/' class='tag-link-19709 tag-link-position-7' title='461 temas' style='font-size: 12.805970149254pt;'>empresas</a>
<a href='https://federacion.republicanos.info/tag/ere/' class='tag-link-1019308 tag-link-position-8' title='490 temas' style='font-size: 13.432835820896pt;'>ERE</a>
<a href='https://federacion.republicanos.info/tag/huelga/' class='tag-link-954347 tag-link-position-9' title='513 temas' style='font-size: 13.850746268657pt;'>Huelga</a>
<a href='https://federacion.republicanos.info/tag/iii-republica/' class='tag-link-552541 tag-link-position-10' title='309 temas' style='font-size: 9.2537313432836pt;'>III República</a>
<a href='https://federacion.republicanos.info/tag/ley-mordaza/' class='tag-link-5091347 tag-link-position-11' title='438 temas' style='font-size: 12.388059701493pt;'>Ley Mordaza</a>
<a href='https://federacion.republicanos.info/tag/memoria-historica-3/' class='tag-link-48835411 tag-link-position-12' title='355 temas' style='font-size: 10.507462686567pt;'>memoria histórica</a>
<a href='https://federacion.republicanos.info/tag/monarquia/' class='tag-link-413127 tag-link-position-13' title='390 temas' style='font-size: 11.34328358209pt;'>monarquía</a>
<a href='https://federacion.republicanos.info/tag/movilizacion/' class='tag-link-470817 tag-link-position-14' title='495 temas' style='font-size: 13.641791044776pt;'>movilización</a>
<a href='https://federacion.republicanos.info/tag/movimiento-obrero/' class='tag-link-1305754 tag-link-position-15' title='614 temas' style='font-size: 15.522388059701pt;'>Movimiento obrero</a>
<a href='https://federacion.republicanos.info/tag/negociacion/' class='tag-link-63904 tag-link-position-16' title='478 temas' style='font-size: 13.223880597015pt;'>negociación</a>
<a href='https://federacion.republicanos.info/tag/parados/' class='tag-link-2108941 tag-link-position-17' title='477 temas' style='font-size: 13.223880597015pt;'>parados</a>
<a href='https://federacion.republicanos.info/tag/paro/' class='tag-link-271384 tag-link-position-18' title='554 temas' style='font-size: 14.477611940299pt;'>paro</a>
<a href='https://federacion.republicanos.info/tag/pensiones/' class='tag-link-684104 tag-link-position-19' title='444 temas' style='font-size: 12.597014925373pt;'>pensiones</a>
<a href='https://federacion.republicanos.info/tag/pobreza/' class='tag-link-92267 tag-link-position-20' title='549 temas' style='font-size: 14.477611940299pt;'>pobreza</a>
<a href='https://federacion.republicanos.info/tag/precariedad/' class='tag-link-761226 tag-link-position-21' title='506 temas' style='font-size: 13.850746268657pt;'>precariedad</a>
<a href='https://federacion.republicanos.info/tag/recortes/' class='tag-link-69480 tag-link-position-22' title='1.167 temas' style='font-size: 21.373134328358pt;'>recortes</a>
<a href='https://federacion.republicanos.info/tag/reforma-laboral/' class='tag-link-2844995 tag-link-position-23' title='433 temas' style='font-size: 12.388059701493pt;'>reforma laboral</a>
<a href='https://federacion.republicanos.info/tag/republica/' class='tag-link-304364 tag-link-position-24' title='453 temas' style='font-size: 12.805970149254pt;'>republica</a>
<a href='https://federacion.republicanos.info/tag/salarios/' class='tag-link-428232 tag-link-position-25' title='509 temas' style='font-size: 13.850746268657pt;'>salarios</a></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201704y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0900dec4bfb6b6841e02f738d3618ed7">
	</div>
	<div class="grofile-hash-map-abaefebd8b5049134d634d590e7444c5">
	</div>
	<div class="grofile-hash-map-d9eba7c914f366a501c2c1bc80dbbcaf">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/fedrepublicanos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?action=logout&_wpnonce=25b26ddaca","homeURL":"https:\/\/federacion.republicanos.info\/","postID":"19940","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="26704568" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://federacion.republicanos.info" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2a89a9d6a6" /><input type="hidden" name="_wp_http_referer" value="/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4943405_post_19940={"id":4943405,"unique_id":"wp-post-19940","title":"La%20Polic%C3%ADa%20abre%20informaci%C3%B3n%20reservada%20al%20comisario%20Garc%C3%ADa%20Casta%C3%B1o%20tras%20la%20exclusiva%20de%20%26%238216%3BP%C3%BAblico%26%238217%3B","permalink":"https:\/\/federacion.republicanos.info\/2017\/01\/27\/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico\/","item_id":"_post_19940"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4943405_post_19940 == 'undefined' ){PDRTJS_4943405_post_19940 = new PDRTJS_RATING( PDRTJS_settings_4943405_post_19940 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federacion.republicanos.info\/2017\/01\/27\/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico\/":19940};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/01/27/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"26704568","siteName":"federacion.republicanos.info","siteURL":"https:\/\/federacion.republicanos.info","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6fe97d6eae15a213c3f5ea09fd6be804?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyfourteen\/","xhrURL":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"8809ad5f24","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fd9f709ccc\" \/>","referer":"https:\/\/federacion.republicanos.info\/2017\/01\/27\/la-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/fedrepublicanos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffedrepublicanos.wordpress.com%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F","postID":"19940","shortlink":"http:\/\/wp.me\/p1O34Q-5bC","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/federacion.republicanos.info\/19940","statsLink":"https:\/\/wordpress.com\/stats\/post\/19940\/federacion.republicanos.info","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 10.612 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"0b543f5cb8","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F01%2F27%2Fla-policia-abre-informacion-reservada-al-comisario-garcia-castano-tras-la-exclusiva-de-publico%2F","blog_id":"26704568","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=26704568&v=wpcom&tz=0&user_id=0&subd=fedrepublicanos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNFOwzAMRX+IzEK0iBfEt6SJuzpLnBAnK/t7UkanAlMlnmyd3GMrhjkpE7kgF3ACFs9kMH0cnDzA5ilUlXw9Egt4OqHAe8WKk2brMe+ETQyhIXWV3GIPIDMl/I/0A/wWy4ShxVIdoMwNXMZYc0HkxRwrm0KR/1ibddoGYjXoDEFLwdw6Fc+YM9k298b2JnztWCbcujVNbHy1129IIr7HXTtmvnyXwzZ17zg6xyrowWFJ2pzUCnacFKWo0WvKIJPOxMe1NuktvD52L33fdc9PvfsE5vbGnw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?55" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26704568','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'26704568','v':'wpcom','tz':'0','user_id':'0','post':'19940','subd':'fedrepublicanos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnanp5fklJSmtpb0xtRltqNSxSYkxYZmNyT3pBTVp1b058dnxsdU1kd0tYYUIwcmp8Wj9jeUIzOFtpfkpGZUxoQXlGSWNfcE93UDBxeFVncE1Sa09IRERqRi9pSHdTb2NMc21ROExJM3RacT1qW2hFQV9MUS90JWtNNT1UdWk0THhhVWVhTGhFSGFDTn5Qdm0vTmJRQ1tVeThzSVpML0pdOGlUeXBfZ0hPRnN1dlo9bT9oMHBVRFNLalp4bWRCRUhmeUFsU1pNOC5YcmpfLWNNUXUtJnk3dTlHfnhBLmdmeENZaTNnbzg/VSxlOThHN2JOMUs5aGRSLWF4elZFfDE0L2ZKTEEuckhkK1RYMWI/UmxBYz9TMVp1SjA5Xw=='}]);
_stq.push([ 'clickTrackerInit', '26704568', '19940' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>