<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>La empresa papelera Voith Paper de Tolosa presenta un ERTE que afectará a 76 trabajadores | Federación de Republicanos (RPS)</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://federacion.republicanos.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"utq2sdg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fedrepublicanos.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Federación de Republicanos (RPS) &raquo; Feed" href="https://federacion.republicanos.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación de Republicanos (RPS) &raquo; RSS de los comentarios" href="https://federacion.republicanos.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación de Republicanos (RPS) &raquo; La empresa papelera Voith Paper de Tolosa presenta un ERTE que afectará a 76 trabajadores RSS de los comentarios" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4-RC1-47425"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU1tywjAMvFAdkzYZykenZ8lDuAa/xpZJc/sqdujQACkz/GQkWbtaOys+ONZZg2CQ68icikKawAfXWc2ClgrGRVZ0Ibzw2zAPqkHombMBF9kaTMkjBH4AdE13ZCm7aj/3ikhpC17QiQe+Ld6KDW+jVD1vlU3w1jd+5AFHBc/T4BfoR2gS6uISzWgjMuFl/7CSBYVvUBoR/oHvo1IsSAQGvZwA86vyutpVr3W943CifsJFg70dTB7zNOtZJUoNShp4mpBkiWyVWWEvA/KThOEuaWfnJyuL101RsuTTjMsHRRaV/usT0rIqRbyX0pbVNYdPJqO6dg1OHZomNaDIWQbXYIPsBdAmUcscM4TvdUja1bZ1HkJg9NUyapZcvLqDhJrU5O1LA/9UMlRyY1ESOvwGa5wCDPjcfjO8wmaZ3MWW40CFcW+jRwBzx133+6cLzB6g8FN/lPV7VW7KbVUffgDDW9lh?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNj9EOwiAMRX9IbKZzPhm/hWFBXKFklOD+XjQm6ov6dk9vzk0KNSnDUTAKyBkDZkhlBKntsFgusyBGMDlDloVQ1WQ4rBuv4M0MRSUqzscM1Z8cSgYsreXJoyJdQTAk0oLPmX8GrDY4tgVFfmrh+tt0yIrYaPEcP0BZ0n7+ps44ErsW3ePXF96lYzh0u81+2PZdP1xuQplzDA==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9jtEKwjAMRX/IGictugfxW7raddGsGUuG+PdW2HAy8CkJnHtz4DmYwFljVugnM9CUMAv4oMi58eN32weRHazwhW0nIiOo0cQbKuY0t4CztT06V0Mibnxh9EVRQNQrBmjI58emdOUwsKhpyeMI0vmxFC/zX0o4YPlFnPj32IS0i33R6ezs9wGu/aVyZ1sdqpN19zdpJ2iM?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fedrepublicanos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Haya Real Estate pacta un ERE para 205 trabajadores, un 30% menos que los inicialmente previstos' href='https://federacion.republicanos.info/2020/03/18/haya-real-estate-pacta-un-ere-para-205-trabajadores-un-30-menos-que-los-inicialmente-previstos/' />
<link rel='next' title='Madrid rescinde los contratos de escuelas infantiles por el coronavirus y despide a las trabajadoras' href='https://federacion.republicanos.info/2020/03/18/madrid-rescinde-los-contratos-de-escuelas-infantiles-por-el-coronavirus-y-despide-a-las-trabajadoras/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/" />
<link rel='shortlink' href='https://wp.me/p1O34Q-8pN' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2020%2F03%2F18%2Fla-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2020%2F03%2F18%2Fla-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La empresa papelera Voith Paper de Tolosa presenta un ERTE que afectará a 76 trabajadores" />
<meta property="og:url" content="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/" />
<meta property="og:description" content="La empresa papelera Voith Paper de Tolosa (Gipuzkoa) ha presentado un Expediente Temporal de Regulación de Empleo (ERTE) que &#8220;afectará a 76 trabajadores&#8221; y se prolongará &#8220;de abril…" />
<meta property="article:published_time" content="2020-03-18T12:46:38+00:00" />
<meta property="article:modified_time" content="2020-03-18T12:46:38+00:00" />
<meta property="og:site_name" content="Federación de Republicanos (RPS)" />
<meta property="og:image" content="https://www.gipuzkoagaur.com/wp-content/uploads/2020/03/screenshot-www.google.com-2020.03-5.png" />
<meta property="og:image:alt" content="Resultado de imagen de Voith Paper de Tolosa (Gipuzkoa)" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:creator" content="@Republicanos1" />
<meta name="twitter:site" content="@Republicanos1" />
<meta name="twitter:text:title" content="La empresa papelera Voith Paper de Tolosa presenta un ERTE que afectará a 76 trabajadores" />
<meta name="twitter:card" content="summary" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://federacion.republicanos.info/?openidserver=1' />
<link rel='openid.delegate' href='https://federacion.republicanos.info/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://federacion.republicanos.info/osd.xml" title="Federación de Republicanos (RPS)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f4ef" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
		<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'twentyfourteen', amp: false, siteid: 8982, blogid: 26704568, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Federación de Republicanos (RPS)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="web oficial de Federación de Republicanos (RPS)" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://federacion.republicanos.info/feed/;icon-uri=https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La empresa papelera Voith Paper de Tolosa (Gipuzkoa) ha presentado un Expediente Temporal de Regulación de Empleo (ERTE) que &quot;afectará a 76 trabajadores&quot; y se prolongará &quot;de abril a diciembre&quot; debido a &quot;un descenso de pedidos&quot;, según ha informado el comité de empresa que ha denunciado que esta medida llega tras lograr &quot;un acuerdo&quot; para&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4ef; }
</style>
	<link rel="amphtml" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/amp/"><style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-32351 single-format-standard custom-background wp-embed-responsive customizer-styles-applied group-blog header-image footer-widgets singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://federacion.republicanos.info/" rel="home">
			<img src="https://fedrepublicanos.files.wordpress.com/2016/08/cabecera2016.jpg" width="1260" height="100" alt="Federación de Republicanos (RPS)">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://federacion.republicanos.info/" rel="home">Federación de Republicanos (RPS)</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-12106"><a href="https://federacion.republicanos.info/biblioteca/">Biblioteca</a></li>
<li class="page_item page-item-10"><a href="https://federacion.republicanos.info/contacto/">Contacto</a></li>
<li class="page_item page-item-25"><a href="https://federacion.republicanos.info/presentacion/">Presentación</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-32351" class="post-32351 post type-post status-publish format-standard hentry category-movimiento-obrero category-noticias tag-coronavirus tag-crisis tag-derechos-laborales tag-ere tag-erte tag-movimiento-obrero tag-noticias-2 tag-recortes">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://federacion.republicanos.info/category/movimiento-obrero/" rel="category tag">Movimiento obrero</a>,<a href="https://federacion.republicanos.info/category/noticias/" rel="category tag">Noticias</a></span>
		</div>
			<h1 class="entry-title">La empresa papelera Voith Paper de Tolosa presenta un ERTE que afectará a 76 trabajadores</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/" rel="bookmark"><time class="entry-date" datetime="2020-03-18T13:46:38+01:00">18 marzo, 2020</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://federacion.republicanos.info/author/frepublicanos/" rel="author">Federación de Republicanos (RPS)</a></span></span>			<span class="comments-link"><a href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/#respond">Deja un comentario</a></span>
						</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="cs-rating pd-rating" id="pd_rating_holder_4943405_post_32351"></div><br/><div class="detail__header">
<div class="d-subtitle u-mb20">
<div class="d-subtitle__list">
<p><img src="https://www.gipuzkoagaur.com/wp-content/uploads/2020/03/screenshot-www.google.com-2020.03-5.png" alt="Resultado de imagen de Voith Paper de Tolosa (Gipuzkoa)" /></p>
<p class="d-subtitle__txt"><strong>La empresa papelera Voith Paper de Tolosa (Gipuzkoa) ha presentado un Expediente Temporal de Regulación de Empleo (ERTE) que &#8220;afectará a 76 trabajadores&#8221; y se prolongará &#8220;de abril a diciembre&#8221; debido a &#8220;un descenso de pedidos&#8221;, según ha informado el comité de empresa que ha denunciado que esta medida llega tras lograr &#8220;un acuerdo&#8221; para el convenio.</strong></p>
</div>
</div>
</div>
<p><span id="more-32351"></span></p>
<div class="detail__article">
<div class="detail__story u-w66--md">
<p>La empresa papelera Voith Paper de Tolosa (Gipuzkoa) ha presentado un Expediente Temporal de Regulación de Empleo (ERTE) que &#8220;afectará a 76 trabajadores&#8221; y se prolongará &#8220;de abril a diciembre&#8221; debido a &#8220;un descenso de pedidos&#8221;, según ha informado el comité de empresa que ha denunciado que esta medida llega tras lograr &#8220;un acuerdo&#8221; para el convenio.</p>
<p>El comité ha recordado que la pasada semana anunció jornadas de huelga para los días 4, 11, 17, 18, 25 y 26 y &#8220;tras realizar una jornada de huelga la empresa puso una nueva propuesta encima de la mesa&#8221;.</p>
<p>A ello ha añadido que, tras estudiar la propuesta este pasado martes, la plantilla llevó a cabo una asamblea en la misma empresa y los trabajadores aceptaron la propuesta, de manera que las huelgas y movilizaciones quedaron desconvocadas.</p>
<p>El comité ha señalado que &#8220;el acuerdo reduce las diferencias salariales existentes en la empresa y este objetivo se ha conseguido en cierta medida, aunque todavía haya trabajo por hacer&#8221;. El período de consultas del ERTE se iniciará el viernes y el comité de empresa pedirá que se suspenda.</p>
<p><a href="https://www.lavanguardia.com/local/paisvasco/20200311/474090078322/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores.html" target="_blank" rel="noopener">La Vanguardia</a></p>
</div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Utiliza:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-32351" class="share-twitter sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-32351" class="share-facebook sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=jetpack-whatsapp" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-32351" class="share-skype sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-32351" class="share-pinterest sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26704568-32351-5e72f3c5816e7' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=26704568&amp;post_id=32351&amp;origin=fedrepublicanos.wordpress.com&amp;obj_id=26704568-32351-5e72f3c5816e7&amp;domain=federacion.republicanos.info' data-name='like-post-frame-26704568-32351-5e72f3c5816e7'><h3 class='sd-title'>Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://federacion.republicanos.info/tag/coronavirus/" rel="tag">coronavirus</a><a href="https://federacion.republicanos.info/tag/crisis/" rel="tag">crisis</a><a href="https://federacion.republicanos.info/tag/derechos-laborales/" rel="tag">derechos laborales</a><a href="https://federacion.republicanos.info/tag/ere/" rel="tag">ERE</a><a href="https://federacion.republicanos.info/tag/erte/" rel="tag">ERTE</a><a href="https://federacion.republicanos.info/tag/movimiento-obrero/" rel="tag">Movimiento obrero</a><a href="https://federacion.republicanos.info/tag/noticias-2/" rel="tag">noticias</a><a href="https://federacion.republicanos.info/tag/recortes/" rel="tag">recortes</a></span></footer></article><!-- #post-## -->
		<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://federacion.republicanos.info/2020/03/18/haya-real-estate-pacta-un-ere-para-205-trabajadores-un-30-menos-que-los-inicialmente-previstos/" rel="prev"><span class="meta-nav">Entrada anterior</span>Haya Real Estate pacta un ERE para 205 trabajadores, un 30% menos que los inicialmente previstos</a><a href="https://federacion.republicanos.info/2020/03/18/madrid-rescinde-los-contratos-de-escuelas-infantiles-por-el-coronavirus-y-despide-a-las-trabajadoras/" rel="next"><span class="meta-nav">Próximo entrada</span>Madrid rescinde los contratos de escuelas infantiles por el coronavirus y despide a las trabajadoras</a>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->
		
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://federacion.republicanos.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="8e78eea313" /><input type="hidden" name="_wp_http_referer" value="/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...  </label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario...  "></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='32351' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e3a64c4a0" /></p>
<input type="hidden" name="genseq" value="1584591813" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="5"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div><p class="akismet_comment_form_privacy_notice">Este sitio usa Akismet para reducir el spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener"> Aprende cómo se procesan los datos de tus comentarios </a>.</p>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="blog_subscription-4" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Introduce tu email para seguir este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
<p>Únete a otros 13.966 seguidores</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Introduce tu email" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="26704568"/>
                    <input type="hidden" name="source" value="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-4"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="7a503ea75e" />                    <button type="submit"
	                    		                	                >
	                    Seguir a Fed. de Republicanos (RPS)                    </button>
                </p>
            </form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://federacion.republicanos.info" data-blog="https://federacion.republicanos.info" data-lang="es" >Follow Federación de Republicanos (RPS) on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">D E S T A C A D O S</h1>			<div class="textwidget"><p><img src="https://fedrepublicanos.files.wordpress.com/2020/03/discursorey.jpg?w=474&amp;h=670" /></p>
<p><img src="https://fedrepublicanos.files.wordpress.com/2020/03/40b5f41b-30c0-4ad5-8151-b0e4907bf46f.jpg?w=474&amp;h=327" /></p>
<p><img src="https://fedrepublicanos.files.wordpress.com/2020/03/9d657f5f-5592-47ee-a7bd-658c5d43c338.jpg?w=474&amp;h=474" /></p>
<p><img src="https://fedrepublicanos.files.wordpress.com/2020/03/etyulppwaaozm3t.jpg?w=474&amp;h=266" /></p>
<p><img src="https://fedrepublicanos.files.wordpress.com/2020/03/etyulpnxgaavf-p.jpg?w=474&amp;h=274" /></p>
<p><a href="https://federacion.republicanos.info/2017/04/14/viva-la-republica/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/04/abril2017.gif?w=474&amp;h=259" /></a></p>
<p>&nbsp;</p>
<p><a href="https://federacion.republicanos.info/2016/06/24/ocho-puntos-para-avanzar-hacia-la-republica-manifiesto-del-19-de-junio/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/ochopuntosbanner1.gif" /></a></p>
<p>&nbsp;</p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/lacacerolada-que-felipe-vi-nunca-quiso-oir/">La cacerolada que el rey Felipe VI nunca quiso oir</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/segovia-felipe-renuncia-a-tu-herencia-y-marchate/">Segovia: ¡Felipe, renuncia a tu herencia, y márchate!</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/una-cacerolada-justa-por-cien-millones-contra-el-coronavirus-por-domingo-sanz/">Una cacerolada justa por cien millones contra el Coronavirus, por Domingo Sanz</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/comunicado-de-la-junta-republicana-de-izquierdas-de-navarra/">Comunicado de la junta republicana de izquierdas de navarra</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/los-medicos-de-uci-avisan-de-que-hasta-9-000-personas-a-la-vez-pueden-necesitar-cuidados-intensivos-por-el-coronavirus/">Los médicos de UCI avisan de que hasta 9.000 personas a la vez pueden necesitar cuidados intensivos por el coronavirus</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/se-acelera-la-carrera-por-la-vacuna-entre-china-y-eeuu/">Se acelera la carrera por la vacuna entre China y EEUU</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/aterriza-en-zaragoza-un-avion-procedente-de-china-con-500-000-mascarillas/">Aterriza en Zaragoza un avión procedente de China con 500.000 mascarillas</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/coronavirus-en-espana-la-pelicula-mas-grande-jamas-filmada/">Coronavirus en España: la película más grande jamás filmada</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/melia-despide-a-230-trabajadores-y-ultima-una-bateria-de-ere-temporales/">Meliá despide a 230 trabajadores y ultima una batería de ERE temporales</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/madrid-rescinde-los-contratos-de-escuelas-infantiles-por-el-coronavirus-y-despide-a-las-trabajadoras/">Madrid rescinde los contratos de escuelas infantiles por el coronavirus y despide a las trabajadoras</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/" aria-current="page">La empresa papelera Voith Paper de Tolosa presenta un ERTE que afectará a 76 trabajadores</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/haya-real-estate-pacta-un-ere-para-205-trabajadores-un-30-menos-que-los-inicialmente-previstos/">Haya Real Estate pacta un ERE para 205 trabajadores, un 30% menos que los inicialmente previstos</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/el-gobierno-no-limita-las-concentraciones-de-personas-que-se-dan-en-los-centros-de-trabajo-de-telemarketing/">El gobierno no limita las concentraciones de personas que se dan en los centros de trabajo de telemarketing</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/kostal-electrica-plantea-un-ere-temporal-para-sus-800-trabajadores-de-sentmenat-barcelona/">Kostal Eléctrica plantea un ERE temporal para sus 800 trabajadores de Sentmenat (Barcelona)</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/18/matricula-a-tus-hijos-e-hijas-en-la-escuela-publica/">¡Matricula a tus hijos e hijas en la escuela pública!</a>
											<span class="post-date">18 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/javier-perez-royo-es-muy-dificil-que-la-monarquia-sobreviva/">Javier Pérez Royo: &#8220;Es muy difícil que la monarquía sobreviva&#8221;</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/el-rey-hijo-mata-al-padre-para-intentar-salvar-la-corona/">El rey hijo mata al padre para intentar salvar la corona</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/vitoria-quitara-al-rey-emerito-del-callejero-de-la-ciudad/">Vitoria quitará al rey emérito del callejero de la ciudad</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/la-defenestracion-de-juan-carlos-i-revela-la-magnitud-de-la-amenaza-de-corinna-larsen-8-cajas-negras-con-documentos/">La defenestración de Juan Carlos I revela la magnitud de la amenaza de Corinna Larsen: &#8220;8 cajas negras&#8221; con documentos</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/pregunto-a-felipe-vi-si-juan-carlos-i-sigue-vivo-por-domingo-sanz/">Pregunto a Felipe VI si Juan Carlos I sigue vivo, por Domingo Sanz</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/german-una-vida-sin-techo-ojala-coja-el-coronavirus-para-dormir-en-un-hospital/">Germán, una vida sin techo: &#8220;Ojalá coja el coronavirus para dormir en un hospital&#8221;</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/cuba-recibira-y-brindara-atencion-a-viajeros-con-coronavirus-del-crucero-britanico-ms-braemar/">Cuba recibirá y brindará atención a viajeros con coronavirus del crucero británico MS Braemar</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/como-pido-el-paro-o-la-baja-que-derechos-tengo-en-un-erte-y-otras-dudas-laborales-por-la-epidemia-de-coronavirus/">Cómo pido el paro o la baja, qué derechos tengo en un ERTE y otras dudas laborales por la epidemia de coronavirus</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/la-sanidad-publica-deriva-ya-pacientes-a-hospitales-privados-en-madrid/">La sanidad pública deriva ya pacientes a hospitales privados en Madrid</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2020/03/17/video-el-cumpleanos-feliz-de-los-vecinos-de-charo-la-mujer-que-vive-sola-en-malasana-y-a-la-que-pueden-desahuciar/">VÍDEO | El cumpleaños feliz de los vecinos de Charo, la mujer que vive sola en Malasaña y a la que pueden desahuciar</a>
											<span class="post-date">17 marzo, 2020</span>
									</li>
					</ul>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">Videos de Tricolor TV</h1>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCIei0qIUrYHs7-MwepsBS6g" target="_blank" rel="noopener noreferrer"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2015/03/tricolortv.jpg" /></a></p>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Radio Malsama</h1>			<div class="textwidget"><a href="https://radiomalsama.wordpress.com/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/02/logomalsama.jpg?w=539&amp;h=233"></a></div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">web oficial de Federación de Republicanos (RPS)</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscador</h1><form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federacion.republicanos/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federacion.republicanos/"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></blockquote></div>
		</div>
		</aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/republicanos1'>Sigue nuestro twitter</a></h1><ul class='tweets'>
			<li>
				Segovia: ¡Felipe, renuncia a tu herencia, y márchate! <a href="https://federacion.republicanos.info/2020/03/18/segovia-felipe-renuncia-a-tu-herencia-y-marchate/"> federacion.republicanos.info/2020/03/18/seg…</a> <a href="https://t.co/wYh2InRQRK" rel="nofollow">https://t.co/wYh2InRQRK</a> 				<a href="http://twitter.com/republicanos1/statuses/1240304259721281537" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Lacacerolada que Felipe VI nunca quiso oir <a href="https://federacion.republicanos.info/2020/03/18/lacacerolada-que-felipe-vi-nunca-quiso-oir/"> federacion.republicanos.info/2020/03/18/lac…</a> <a href="https://t.co/vBsr8t3sXO" rel="nofollow">https://t.co/vBsr8t3sXO</a> 				<a href="http://twitter.com/republicanos1/statuses/1240300648211636225" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Una cacerolada justa por cien millones contra el Coronavirus, por Domingo Sanz <a href="https://federacion.republicanos.info/2020/03/18/una-cacerolada-justa-por-cien-millones-contra-el-coronavirus-por-domingo-sanz/"> federacion.republicanos.info/2020/03/18/una…</a> <a href="https://t.co/WWY5L8xTbd" rel="nofollow">https://t.co/WWY5L8xTbd</a> 				<a href="http://twitter.com/republicanos1/statuses/1240289918817054721" class="timesince">13&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Comunicado de la junta republicana de izquierdas de navarra <a href="https://federacion.republicanos.info/2020/03/18/comunicado-de-la-junta-republicana-de-izquierdas-de-navarra/"> federacion.republicanos.info/2020/03/18/com…</a> <a href="https://t.co/8xx87WSiri" rel="nofollow">https://t.co/8xx87WSiri</a> 				<a href="http://twitter.com/republicanos1/statuses/1240282060595564546" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Los médicos de UCI avisan de que hasta 9.000 personas a la vez pueden necesitar cuidados intensivos por el coronavi… <a href="https://twitter.com/i/web/status/1240281100783693824"> twitter.com/i/web/status/1…</a> 				<a href="http://twitter.com/republicanos1/statuses/1240281100783693824" class="timesince">14&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/republicanos1"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @republicanos1</a></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo de entradas</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de entradas</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Elegir mes</option>
				<option value='https://federacion.republicanos.info/2020/03/'> marzo 2020 &nbsp;(85)</option>
	<option value='https://federacion.republicanos.info/2020/02/'> febrero 2020 &nbsp;(102)</option>
	<option value='https://federacion.republicanos.info/2020/01/'> enero 2020 &nbsp;(203)</option>
	<option value='https://federacion.republicanos.info/2019/12/'> diciembre 2019 &nbsp;(105)</option>
	<option value='https://federacion.republicanos.info/2019/11/'> noviembre 2019 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2019/10/'> octubre 2019 &nbsp;(67)</option>
	<option value='https://federacion.republicanos.info/2019/09/'> septiembre 2019 &nbsp;(89)</option>
	<option value='https://federacion.republicanos.info/2019/08/'> agosto 2019 &nbsp;(7)</option>
	<option value='https://federacion.republicanos.info/2019/01/'> enero 2019 &nbsp;(1)</option>
	<option value='https://federacion.republicanos.info/2018/12/'> diciembre 2018 &nbsp;(2)</option>
	<option value='https://federacion.republicanos.info/2018/11/'> noviembre 2018 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2018/10/'> octubre 2018 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2018/09/'> septiembre 2018 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2018/08/'> agosto 2018 &nbsp;(54)</option>
	<option value='https://federacion.republicanos.info/2018/07/'> julio 2018 &nbsp;(100)</option>
	<option value='https://federacion.republicanos.info/2018/06/'> junio 2018 &nbsp;(43)</option>
	<option value='https://federacion.republicanos.info/2018/05/'> mayo 2018 &nbsp;(78)</option>
	<option value='https://federacion.republicanos.info/2018/04/'> abril 2018 &nbsp;(92)</option>
	<option value='https://federacion.republicanos.info/2018/03/'> marzo 2018 &nbsp;(32)</option>
	<option value='https://federacion.republicanos.info/2018/02/'> febrero 2018 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2018/01/'> enero 2018 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2017/12/'> diciembre 2017 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2017/11/'> noviembre 2017 &nbsp;(57)</option>
	<option value='https://federacion.republicanos.info/2017/10/'> octubre 2017 &nbsp;(122)</option>
	<option value='https://federacion.republicanos.info/2017/09/'> septiembre 2017 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2017/08/'> agosto 2017 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2017/07/'> julio 2017 &nbsp;(142)</option>
	<option value='https://federacion.republicanos.info/2017/06/'> junio 2017 &nbsp;(142)</option>
	<option value='https://federacion.republicanos.info/2017/05/'> mayo 2017 &nbsp;(128)</option>
	<option value='https://federacion.republicanos.info/2017/04/'> abril 2017 &nbsp;(321)</option>
	<option value='https://federacion.republicanos.info/2017/03/'> marzo 2017 &nbsp;(178)</option>
	<option value='https://federacion.republicanos.info/2017/02/'> febrero 2017 &nbsp;(188)</option>
	<option value='https://federacion.republicanos.info/2017/01/'> enero 2017 &nbsp;(212)</option>
	<option value='https://federacion.republicanos.info/2016/12/'> diciembre 2016 &nbsp;(253)</option>
	<option value='https://federacion.republicanos.info/2016/11/'> noviembre 2016 &nbsp;(164)</option>
	<option value='https://federacion.republicanos.info/2016/10/'> octubre 2016 &nbsp;(87)</option>
	<option value='https://federacion.republicanos.info/2016/09/'> septiembre 2016 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2016/08/'> agosto 2016 &nbsp;(151)</option>
	<option value='https://federacion.republicanos.info/2016/07/'> julio 2016 &nbsp;(109)</option>
	<option value='https://federacion.republicanos.info/2016/06/'> junio 2016 &nbsp;(300)</option>
	<option value='https://federacion.republicanos.info/2016/05/'> mayo 2016 &nbsp;(517)</option>
	<option value='https://federacion.republicanos.info/2016/04/'> abril 2016 &nbsp;(480)</option>
	<option value='https://federacion.republicanos.info/2016/03/'> marzo 2016 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2016/02/'> febrero 2016 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2016/01/'> enero 2016 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2015/12/'> diciembre 2015 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2015/11/'> noviembre 2015 &nbsp;(28)</option>
	<option value='https://federacion.republicanos.info/2015/10/'> octubre 2015 &nbsp;(12)</option>
	<option value='https://federacion.republicanos.info/2015/09/'> septiembre 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2015/07/'> julio 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/06/'> junio 2015 &nbsp;(11)</option>
	<option value='https://federacion.republicanos.info/2015/05/'> mayo 2015 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2015/04/'> abril 2015 &nbsp;(47)</option>
	<option value='https://federacion.republicanos.info/2015/03/'> marzo 2015 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2015/02/'> febrero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2015/01/'> enero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/12/'> diciembre 2014 &nbsp;(19)</option>
	<option value='https://federacion.republicanos.info/2014/11/'> noviembre 2014 &nbsp;(1)</option>
	<option value='https://federacion.republicanos.info/2014/10/'> octubre 2014 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://federacion.republicanos.info/2014/08/'> agosto 2014 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2014/07/'> julio 2014 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2014/06/'> junio 2014 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2014/05/'> mayo 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/04/'> abril 2014 &nbsp;(34)</option>
	<option value='https://federacion.republicanos.info/2014/03/'> marzo 2014 &nbsp;(26)</option>
	<option value='https://federacion.republicanos.info/2014/02/'> febrero 2014 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2014/01/'> enero 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2013/12/'> diciembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/11/'> noviembre 2013 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2013/10/'> octubre 2013 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2013/09/'> septiembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2013/06/'> junio 2013 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2013/05/'> mayo 2013 &nbsp;(30)</option>
	<option value='https://federacion.republicanos.info/2013/04/'> abril 2013 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2013/03/'> marzo 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/02/'> febrero 2013 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2013/01/'> enero 2013 &nbsp;(18)</option>
	<option value='https://federacion.republicanos.info/2012/12/'> diciembre 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/11/'> noviembre 2012 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2012/09/'> septiembre 2012 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2012/08/'> agosto 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/07/'> julio 2012 &nbsp;(37)</option>
	<option value='https://federacion.republicanos.info/2012/06/'> junio 2012 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2012/05/'> mayo 2012 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2012/04/'> abril 2012 &nbsp;(45)</option>
	<option value='https://federacion.republicanos.info/2012/03/'> marzo 2012 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2012/02/'> febrero 2012 &nbsp;(22)</option>
	<option value='https://federacion.republicanos.info/2012/01/'> enero 2012 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2011/12/'> diciembre 2011 &nbsp;(41)</option>
	<option value='https://federacion.republicanos.info/2011/11/'> noviembre 2011 &nbsp;(101)</option>
	<option value='https://federacion.republicanos.info/2011/10/'> octubre 2011 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2011/09/'> septiembre 2011 &nbsp;(17)</option>
	<option value='https://federacion.republicanos.info/2011/08/'> agosto 2011 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
				<li class="cat-item cat-item-14146"><a href="https://federacion.republicanos.info/category/comunicados/">Comunicados</a> (680)
</li>
	<li class="cat-item cat-item-27728"><a href="https://federacion.republicanos.info/category/convocatorias/">Convocatorias</a> (846)
</li>
	<li class="cat-item cat-item-2367"><a href="https://federacion.republicanos.info/category/cultura/">Cultura</a> (428)
</li>
	<li class="cat-item cat-item-91661"><a href="https://federacion.republicanos.info/category/documentos/">Documentos</a> (61)
</li>
	<li class="cat-item cat-item-8732"><a href="https://federacion.republicanos.info/category/internacional/">Internacional</a> (337)
</li>
	<li class="cat-item cat-item-335763"><a href="https://federacion.republicanos.info/category/juventud/">Juventud</a> (218)
</li>
	<li class="cat-item cat-item-82134"><a href="https://federacion.republicanos.info/category/memoria-historica/">Memoria Histórica</a> (1.016)
</li>
	<li class="cat-item cat-item-1305754"><a href="https://federacion.republicanos.info/category/movimiento-obrero/">Movimiento obrero</a> (1.085)
</li>
	<li class="cat-item cat-item-4755"><a href="https://federacion.republicanos.info/category/multimedia/">Multimedia</a> (471)
</li>
	<li class="cat-item cat-item-775"><a href="https://federacion.republicanos.info/category/noticias/">Noticias</a> (3.257)
</li>
	<li class="cat-item cat-item-352"><a href="https://federacion.republicanos.info/category/opinion/">Opinión</a> (491)
</li>
	<li class="cat-item cat-item-1771"><a href="https://federacion.republicanos.info/category/sin-categoria/">Sin categoría</a> (142)
</li>
		</ul>
			</aside><aside id="linkcat-16625305" class="widget widget_links"><h1 class="widget-title">Enlaces Republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://argula9.wordpress.com/" target="_blank">Agrupación Republicana de Guadalajara &quot;La 9&quot;</a></li>
<li><a href="https://www.facebook.com/Agrupación-Republicana-de-Móstoles-1724406177801989/">Agrupàción Republicana de Móstoles (ARM)</a></li>
<li><a href="http://asemblearepublicana.org/blog/">Asemblea Republicana de Vigo</a></li>
<li><a href="http://www.asociacionrepublicanairunesa.org/index.html">Asociación Republicana Irunesa Nicolás Guerendiain</a></li>
<li><a href="http://www.carabanchelrepublicano.wordpress.com/">Ateneo Republicano de Carabanchel</a></li>
<li><a href="http://www.ateneorepublicano.org/">Ateneo Republicano del Campo de Gibraltar</a></li>
<li><a href="http://ateneodulimousin.canalblog.com/">Ateneo Republicano du Limousin</a></li>
<li><a href="http://canariasrepublicana.blogspot.com/" target="_blank">Canarias Republicana</a></li>
<li><a href="http://www.ciudadanosporlarepublica.com/">Ciudadanos por la República de Cuenca</a></li>
<li><a href="http://colectivorepublicanoamachado.wordpress.com/" target="_blank">Colectivo Republicano Antonio Machado Segovia</a></li>
<li><a href="http://jer-spain.blogspot.com.es/" target="_blank">Junta Estatal Republicana</a></li>
<li><a href="http://cantabriaporlarepublica.blogspot.com/" target="_blank">Republicanos Cantabria</a></li>
<li><a href="http://muprepublicanoselx.wordpress.com/">Republicanos de Alacant</a></li>
<li><a href="http://mupr.wordpress.com/">Republicanos de Arévalo</a></li>
<li><a href="https://republicanosmadrid.wordpress.com/">Republicanos de Madrid</a></li>
<li><a href="http://republicanossg.wordpress.com" target="_blank">Republicanos Segovia</a></li>
<li><a href="http://ateneotarsisrepublicana.blogspot.com/">Tarsis Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-82134" class="widget widget_links"><h1 class="widget-title">Memoria Histórica</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://ahaztuak1936-1977.blogspot.com/">Ahaztuak1936-1977</a></li>
<li><a href="http://www.amical-mauthausen.org/esp/" target="_blank">Amical Mauthausen y otros campos</a></li>
<li><a href="http://www.brigadasinternacionales.org/">Amigos de las brigadas internacionales</a></li>
<li><a href="http://benitosacalugarodriguez.blogspot.com/2011_12_01_archive.html" target="_blank">BENITO SACALUGA RODRIGUEZ</a></li>
<li><a href="https://errepublikaplaza.wordpress.com/" target="_blank">Errepublika Plaza</a></li>
<li><a href="http://www.foroporlamemoria.info/">Foro por la Memoria – Fed. Estatal</a></li>
<li><a href="http://www.lagavillaverde.org/">La Gavilla Verde</a></li>
<li><a href="http://lamemoriaviva.wordpress.com/">La memoria viva</a></li>

	</ul>
</aside>
<aside id="linkcat-131187" class="widget widget_links"><h1 class="widget-title">Organizaciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://pceml.info">Partido Comunista de España (marxista-leninista)</a></li>
<li><a href="http://porunaescuelalaica.blogspot.com/">Por una escuela laica</a></li>
<li><a href="https://www.facebook.com/SocialismoMostoleno/" target="_blank">Socialismo Mostoleño (SOMOS)</a></li>

	</ul>
</aside>
<aside id="linkcat-592326966" class="widget widget_links"><h1 class="widget-title">Radios y podcast republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UCXIw79y0xzh-qr1fCdRBb9Q/videos" target="_blank">El Alternativo, Radio El Garaje</a></li>
<li><a href="https://radiomalsama.wordpress.com/">Radio Malsama</a></li>
<li><a href="http://radiorebelderepublicana.blogspot.com.es/">Radio Rebelde Republicana</a></li>
<li><a href="http://www.emisora.org.es/borondon-la-laguna/">Radio San Borondón</a></li>
<li><a href="https://www.ivoox.com/escuchar-audios-radio-sol-los-barrios_al_4883861_1.html">Radio Sol Los Barrios – La Hora Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://buscameenelciclodelavida.blogspot.com/" target="_blank">Buscame en el ciclo de la vida</a></li>
<li><a href="https://laicismo.org/" target="_blank">Europa Laica</a></li>
<li><a href="https://politiquea.wordpress.com/" target="_blank">Politequea</a></li>
<li><a href="http://teoriaypraxis-didacticacritica.blogspot.com.es/" target="_blank">Teoría y Praxis</a></li>

	</ul>
</aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="cambo (@cambo75602916)" class="recentcommentsavatartop" style="height:48px; width:48px;background: #F3F781;"><a href="http://twitter.com/cambo75602916" rel="nofollow"><img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1091671777862926336/fSReropG_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style="background: #F3F781;"><a href="http://twitter.com/cambo75602916" rel="nofollow">cambo (@cambo7560291&hellip;</a> en <a href="https://federacion.republicanos.info/2020/03/08/los-borbones-monarquia-amasa-fortunas/comment-page-1/#comment-276">Los Borbones, monarquía amasa&hellip;</a></td></tr><tr><td title="Camil Queraltó Ventura" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.9/497390007518658/picture?q=type%3Dlarge%26_md5%3D5e7460ee02d24707c42d554c10e39748&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="background: #F3F781;">Camil Queraltó Ventu&hellip; en <a href="https://federacion.republicanos.info/2020/03/08/el-psoe-asegura-que-no-cabe-constitucionalmente-una-comision-de-investigacion-sobre-juan-carlos-i/comment-page-1/#comment-275">El PSOE asegura que &#8220;no&hellip;</a></td></tr><tr><td title="Federación de Republicanos (RPS)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><img alt='' src='https://1.gravatar.com/avatar/d9eba7c914f366a501c2c1bc80dbbcaf?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="background: #F3F781;">Federación de Republ&hellip; en <a href="https://federacion.republicanos.info/2020/02/13/mano-negra-interesada-en-el-mobile-barcelona-las-bajas-si-estan-asistiendo-al-mobile-amsterdam/comment-page-1/#comment-273">¿Mano negra ‘interesada’ en el&hellip;</a></td></tr><tr><td title="cambo (@cambo75602916)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="http://twitter.com/cambo75602916" rel="nofollow"><img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1091671777862926336/fSReropG_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="http://twitter.com/cambo75602916" rel="nofollow">cambo (@cambo7560291&hellip;</a> en <a href="https://federacion.republicanos.info/2020/02/13/el-golpe-maestro-de-la-cia-y-sus-socios-alemanes/comment-page-1/#comment-270">El golpe maestro de la CIA y s&hellip;</a></td></tr><tr><td title="cambo (@cambo75602916)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="http://twitter.com/cambo75602916" rel="nofollow"><img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1091671777862926336/fSReropG_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="http://twitter.com/cambo75602916" rel="nofollow">cambo (@cambo7560291&hellip;</a> en <a href="https://federacion.republicanos.info/2020/02/13/mano-negra-interesada-en-el-mobile-barcelona-las-bajas-si-estan-asistiendo-al-mobile-amsterdam/comment-page-1/#comment-269">¿Mano negra ‘interesada’ en el&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://federacion.republicanos.info/tag/14-abril/" class="tag-cloud-link tag-link-6093460 tag-link-position-1" style="font-size: 11.64pt;" aria-label="14 abril (246 elementos)">14 abril</a></li>
	<li><a href="https://federacion.republicanos.info/tag/abril-republicano/" class="tag-cloud-link tag-link-34358617 tag-link-position-2" style="font-size: 12.9pt;" aria-label="abril republicano (302 elementos)">abril republicano</a></li>
	<li><a href="https://federacion.republicanos.info/tag/antifascismo/" class="tag-cloud-link tag-link-206296 tag-link-position-3" style="font-size: 8.84pt;" aria-label="antifascismo (153 elementos)">antifascismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/ayuntamiento/" class="tag-cloud-link tag-link-290959 tag-link-position-4" style="font-size: 13.32pt;" aria-label="ayuntamiento (325 elementos)">ayuntamiento</a></li>
	<li><a href="https://federacion.republicanos.info/tag/bandera-republicana/" class="tag-cloud-link tag-link-2995203 tag-link-position-5" style="font-size: 12.34pt;" aria-label="bandera republicana (276 elementos)">bandera republicana</a></li>
	<li><a href="https://federacion.republicanos.info/tag/capitalismo/" class="tag-cloud-link tag-link-85629 tag-link-position-6" style="font-size: 8.56pt;" aria-label="capitalismo (147 elementos)">capitalismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/comunicado/" class="tag-cloud-link tag-link-49356 tag-link-position-7" style="font-size: 8.56pt;" aria-label="comunicado (146 elementos)">comunicado</a></li>
	<li><a href="https://federacion.republicanos.info/tag/convenio/" class="tag-cloud-link tag-link-620668 tag-link-position-8" style="font-size: 15.28pt;" aria-label="convenio (442 elementos)">convenio</a></li>
	<li><a href="https://federacion.republicanos.info/tag/convocatoria/" class="tag-cloud-link tag-link-148513 tag-link-position-9" style="font-size: 11.36pt;" aria-label="convocatoria (234 elementos)">convocatoria</a></li>
	<li><a href="https://federacion.republicanos.info/tag/corrupcion/" class="tag-cloud-link tag-link-92266 tag-link-position-10" style="font-size: 15.42pt;" aria-label="corrupción (456 elementos)">corrupción</a></li>
	<li><a href="https://federacion.republicanos.info/tag/crisis/" class="tag-cloud-link tag-link-44916 tag-link-position-11" style="font-size: 22pt;" aria-label="crisis (1.357 elementos)">crisis</a></li>
	<li><a href="https://federacion.republicanos.info/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-12" style="font-size: 15.98pt;" aria-label="Cultura (499 elementos)">Cultura</a></li>
	<li><a href="https://federacion.republicanos.info/tag/derechos/" class="tag-cloud-link tag-link-160137 tag-link-position-13" style="font-size: 10.1pt;" aria-label="derechos (191 elementos)">derechos</a></li>
	<li><a href="https://federacion.republicanos.info/tag/despidos/" class="tag-cloud-link tag-link-1316714 tag-link-position-14" style="font-size: 16.54pt;" aria-label="despidos (552 elementos)">despidos</a></li>
	<li><a href="https://federacion.republicanos.info/tag/educacion/" class="tag-cloud-link tag-link-1305 tag-link-position-15" style="font-size: 9.26pt;" aria-label="Educación (164 elementos)">Educación</a></li>
	<li><a href="https://federacion.republicanos.info/tag/empresas/" class="tag-cloud-link tag-link-19709 tag-link-position-16" style="font-size: 15.56pt;" aria-label="empresas (463 elementos)">empresas</a></li>
	<li><a href="https://federacion.republicanos.info/tag/ere/" class="tag-cloud-link tag-link-1019308 tag-link-position-17" style="font-size: 15.98pt;" aria-label="ERE (501 elementos)">ERE</a></li>
	<li><a href="https://federacion.republicanos.info/tag/fascismo/" class="tag-cloud-link tag-link-198101 tag-link-position-18" style="font-size: 10.24pt;" aria-label="fascismo (192 elementos)">fascismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/franquismo/" class="tag-cloud-link tag-link-228565 tag-link-position-19" style="font-size: 15.14pt;" aria-label="franquismo (435 elementos)">franquismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/huelga/" class="tag-cloud-link tag-link-954347 tag-link-position-20" style="font-size: 16.54pt;" aria-label="Huelga (552 elementos)">Huelga</a></li>
	<li><a href="https://federacion.republicanos.info/tag/iii-republica/" class="tag-cloud-link tag-link-552541 tag-link-position-21" style="font-size: 16.68pt;" aria-label="III República (564 elementos)">III República</a></li>
	<li><a href="https://federacion.republicanos.info/tag/imperialismo/" class="tag-cloud-link tag-link-359786 tag-link-position-22" style="font-size: 10.8pt;" aria-label="imperialismo (214 elementos)">imperialismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/internacional/" class="tag-cloud-link tag-link-8732 tag-link-position-23" style="font-size: 11.64pt;" aria-label="Internacional (245 elementos)">Internacional</a></li>
	<li><a href="https://federacion.republicanos.info/tag/jovenes/" class="tag-cloud-link tag-link-11051 tag-link-position-24" style="font-size: 8.98pt;" aria-label="jóvenes (159 elementos)">jóvenes</a></li>
	<li><a href="https://federacion.republicanos.info/tag/ley-mordaza/" class="tag-cloud-link tag-link-5091347 tag-link-position-25" style="font-size: 16.12pt;" aria-label="Ley Mordaza (516 elementos)">Ley Mordaza</a></li>
	<li><a href="https://federacion.republicanos.info/tag/libertad-de-expresion/" class="tag-cloud-link tag-link-114220 tag-link-position-26" style="font-size: 9.68pt;" aria-label="libertad de expresión (176 elementos)">libertad de expresión</a></li>
	<li><a href="https://federacion.republicanos.info/tag/manifestacion/" class="tag-cloud-link tag-link-549904 tag-link-position-27" style="font-size: 13.04pt;" aria-label="manifestación (305 elementos)">manifestación</a></li>
	<li><a href="https://federacion.republicanos.info/tag/memoria-historica/" class="tag-cloud-link tag-link-82134 tag-link-position-28" style="font-size: 16.96pt;" aria-label="Memoria Histórica (591 elementos)">Memoria Histórica</a></li>
	<li><a href="https://federacion.republicanos.info/tag/memoria-historica-3/" class="tag-cloud-link tag-link-48835411 tag-link-position-29" style="font-size: 13.88pt;" aria-label="memoria histórica (354 elementos)">memoria histórica</a></li>
	<li><a href="https://federacion.republicanos.info/tag/monarquia/" class="tag-cloud-link tag-link-413127 tag-link-position-30" style="font-size: 17.8pt;" aria-label="monarquía (681 elementos)">monarquía</a></li>
	<li><a href="https://federacion.republicanos.info/tag/movilizacion/" class="tag-cloud-link tag-link-470817 tag-link-position-31" style="font-size: 15.98pt;" aria-label="movilización (496 elementos)">movilización</a></li>
	<li><a href="https://federacion.republicanos.info/tag/movimiento-obrero/" class="tag-cloud-link tag-link-1305754 tag-link-position-32" style="font-size: 19.62pt;" aria-label="Movimiento obrero (917 elementos)">Movimiento obrero</a></li>
	<li><a href="https://federacion.republicanos.info/tag/nazis/" class="tag-cloud-link tag-link-62289 tag-link-position-33" style="font-size: 9.54pt;" aria-label="nazis (171 elementos)">nazis</a></li>
	<li><a href="https://federacion.republicanos.info/tag/negociacion/" class="tag-cloud-link tag-link-63904 tag-link-position-34" style="font-size: 15.7pt;" aria-label="negociación (478 elementos)">negociación</a></li>
	<li><a href="https://federacion.republicanos.info/tag/noticias-2/" class="tag-cloud-link tag-link-765399 tag-link-position-35" style="font-size: 9.96pt;" aria-label="noticias (187 elementos)">noticias</a></li>
	<li><a href="https://federacion.republicanos.info/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-36" style="font-size: 12.76pt;" aria-label="Opinión (295 elementos)">Opinión</a></li>
	<li><a href="https://federacion.republicanos.info/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-37" style="font-size: 9.26pt;" aria-label="Otan (166 elementos)">Otan</a></li>
	<li><a href="https://federacion.republicanos.info/tag/parados/" class="tag-cloud-link tag-link-2108941 tag-link-position-38" style="font-size: 15.7pt;" aria-label="parados (479 elementos)">parados</a></li>
	<li><a href="https://federacion.republicanos.info/tag/paro/" class="tag-cloud-link tag-link-271384 tag-link-position-39" style="font-size: 16.68pt;" aria-label="paro (567 elementos)">paro</a></li>
	<li><a href="https://federacion.republicanos.info/tag/pensiones/" class="tag-cloud-link tag-link-684104 tag-link-position-40" style="font-size: 15.42pt;" aria-label="pensiones (458 elementos)">pensiones</a></li>
	<li><a href="https://federacion.republicanos.info/tag/pobreza/" class="tag-cloud-link tag-link-92267 tag-link-position-41" style="font-size: 16.68pt;" aria-label="pobreza (565 elementos)">pobreza</a></li>
	<li><a href="https://federacion.republicanos.info/tag/pp/" class="tag-cloud-link tag-link-59229 tag-link-position-42" style="font-size: 11.08pt;" aria-label="PP (221 elementos)">PP</a></li>
	<li><a href="https://federacion.republicanos.info/tag/precariedad/" class="tag-cloud-link tag-link-761226 tag-link-position-43" style="font-size: 16.12pt;" aria-label="precariedad (508 elementos)">precariedad</a></li>
	<li><a href="https://federacion.republicanos.info/tag/recortes/" class="tag-cloud-link tag-link-69480 tag-link-position-44" style="font-size: 22pt;" aria-label="recortes (1.342 elementos)">recortes</a></li>
	<li><a href="https://federacion.republicanos.info/tag/reforma-laboral/" class="tag-cloud-link tag-link-2844995 tag-link-position-45" style="font-size: 15.28pt;" aria-label="reforma laboral (446 elementos)">reforma laboral</a></li>
	<li><a href="https://federacion.republicanos.info/tag/represion/" class="tag-cloud-link tag-link-112601 tag-link-position-46" style="font-size: 15.98pt;" aria-label="represión (503 elementos)">represión</a></li>
	<li><a href="https://federacion.republicanos.info/tag/republica/" class="tag-cloud-link tag-link-304364 tag-link-position-47" style="font-size: 18.08pt;" aria-label="republica (710 elementos)">republica</a></li>
	<li><a href="https://federacion.republicanos.info/tag/republicanos/" class="tag-cloud-link tag-link-259272 tag-link-position-48" style="font-size: 8pt;" aria-label="republicanos (135 elementos)">republicanos</a></li>
	<li><a href="https://federacion.republicanos.info/tag/salarios/" class="tag-cloud-link tag-link-428232 tag-link-position-49" style="font-size: 16.26pt;" aria-label="salarios (520 elementos)">salarios</a></li>
	<li><a href="https://federacion.republicanos.info/tag/sanidad-publica/" class="tag-cloud-link tag-link-2048654 tag-link-position-50" style="font-size: 10.52pt;" aria-label="sanidad pública (201 elementos)">sanidad pública</a></li>
</ul>
</div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
<div id="supplementary">
	<div id="footer-sidebar" class="footer-sidebar widget-area" role="complementary">
		<aside id="internet_defense_league_widget-2" class="widget widget_internet_defense_league_widget"><p><a href="https://internetdefenseleague.org/"><img src="https://internetdefenseleague.org/images/badges/final/side_bar_badge.png" alt="Member of The Internet Defense League" style="max-width: 100%; height: auto;" /></a></p></aside>	</div><!-- #footer-sidebar -->
</div><!-- #supplementary -->

			<div class="site-info">
												<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com" rel="nofollow"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202012y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-4e91dc92a1ee83fddec98637308300d2">
	</div>
	<div class="grofile-hash-map-33cbf9b886ea80cfbe81e284ffbe99d8">
	</div>
	<div class="grofile-hash-map-d9eba7c914f366a501c2c1bc80dbbcaf">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/fedrepublicanos.wordpress.com\/public.api\/connect\/?action=request&domain=federacion.republicanos.info","logoutURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?action=logout&_wpnonce=bbdfb4aba7","homeURL":"https:\/\/federacion.republicanos.info\/","postID":"32351","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federacion.republicanos.info\/2020\/03\/18\/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores\/":32351};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/03/18/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Tu nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación del correo electrónico. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<aside id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Cerrar y aceptar" class="accept" />

		Privacidad &amp; Cookies: este sitio usa cookies. Al continuar usando este sitio, estás de acuerdo con su uso. Para saber más, incluyendo como controlar las cookies, mira aquí:
		<a href="https://automattic.com/cookies" >
			Política de Cookies.		</a>
 </form>
</div>
</aside><script type="text/javascript">
	window._idl = {};
	_idl.campaign = "";
	_idl.variant = "banner";
	(function() {
		var idl = document.createElement('script');
		idl.type = 'text/javascript';
		idl.async = true;
		idl.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'members.internetdefenseleague.org/include/?url=' + (_idl.url || '') + '&campaign=' + (_idl.campaign || '') + '&variant=' + (_idl.variant || 'banner');
		document.getElementsByTagName('body')[0].appendChild(idl);
	})();
</script>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"Cargando..."};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
</script>
<script>
var actionbardata = {"siteID":"26704568","siteName":"Federaci\u00f3n de Republicanos (RPS)","siteURL":"https:\/\/federacion.republicanos.info","icon":"<img alt='' src='https:\/\/fedrepublicanos.files.wordpress.com\/2018\/04\/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2020%2F03%2F18%2Fla-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores%2F&signup_flow=account&domain=federacion.republicanos.info","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"a837ba4d53","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7a503ea75e\" \/>","referer":"https:\/\/federacion.republicanos.info\/2020\/03\/18\/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores\/","canFollow":"1","feedID":"378623","statusMessage":"","customizeLink":"https:\/\/fedrepublicanos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffedrepublicanos.wordpress.com%2F2020%2F03%2F18%2Fla-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores%2F","postID":"32351","shortlink":"https:\/\/wp.me\/p1O34Q-8pN","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/federacion.republicanos.info\/32351","statsLink":"https:\/\/wordpress.com\/stats\/post\/32351\/federacion.republicanos.info","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Reg\u00edstrate","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las entradas nuevas de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/read\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 13.966 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2020%2F03%2F18%2Fla-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores%2F&signup_flow=account&domain=federacion.republicanos.info\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUtlSwzAM/CFccyQcDwyfwji20irxhS0nlK9HKWmnNwMviWa1Wmt3JMcodPAEnmSXpYEBNcTPRZdv5GErhkwOclZLONPtPgqk9fxboB8Qxl9pHVBUuhcJMn6dqLoioi1L9Fla7CFLHiqwUt5YSFsyem2L4ea0PGaSA3gT0tSKwa5btHbh0B9rb4XbYq3ISCDAIKFfzk/Kunqp7uv6RTY2MMjes+BS9/MrZ+zt7auDcwyJn727yUAj84jxmsmToQPg/w5gmER0KJ5MGP1sY/PNx81zsW7XSBDtej/MfRI6votsgzJgLnGcysGnixKHt3GGvLVOK+BDlLE0kkYG1m0oiQD8pNIWrwmDPwlsL+kRzRKIzRfuhh5BWDVKAhetIjjCr+jM9yvf2YZslYaGpwS4hjO4PKUMexKNSlMgBIkrEQZICacgdtgfFSjxJtdMq00s09CuusbuMTsg8bC4ne2F5Jj/5l7v6ueqquqnx/vuG+jtlZI='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script>
<!--//--><![CDATA[//><!--
PDRTJS_settings_4943405_post_32351={"id":4943405,"unique_id":"wp-post-32351","title":"La%20empresa%20papelera%20Voith%20Paper%20de%20Tolosa%20presenta%20un%20ERTE%20que%20afectar%C3%A1%20a%2076%20trabajadores","permalink":"https:\/\/federacion.republicanos.info\/2020\/03\/18\/la-empresa-papelera-voith-paper-de-tolosa-presenta-un-erte-que-afectara-a-76-trabajadores\/","item_id":"_post_32351"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4943405_post_32351 == 'undefined' ){PDRTJS_4943405_post_32351 = new PDRTJS_RATING( PDRTJS_settings_4943405_post_32351 );}}
//--><!]]>
</script>
<script src='https://polldaddy.com/js/rating/rating.js?ver=wpcom'></script>
<script>
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26704568','blog_tz':'1','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'26704568','v':'wpcom','tz':'1','user_id':'0','post':'32351','subd':'fedrepublicanos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRVYtRGJ+W04seEdtUHB+bnx5YkI2XXZwVFgwdD80VDItXUVtSFRwWiYwLEJNNURRZE4xcjZRKzZNLG9Hdn5tdjcyfFRyYn5PUHMwVkMwRW9Ielh2fiZjd1dBQVoyZSZWMnUmcGdSMVslTVgmMjJuZXVFWi0rbDRsbFF2RFNRNWtVWFIveHAxX1ZsVTFvdGJbSDZGaWtGZHgmLmFdTSY/T01ySiswP0R6T3c2cFVMP0ZMPXZbNTdQQ0NmbHJ1T05uVDA5NlB3amtObkkvXU9fdy95N11MYTVbUTd4QXB5a01VXVtpWDM/Ynk9bWo0VTRMK21EQWpaaHBPMGU/S18tNTN6Kz8wV2puJWpybXomJV9IKy1FYXRPK3V8VFp+OTlDL1lJTFo4LWJKOEJWLSVBVV9naG0uP2VxLnFWRS5ZZllOel9sRVYuRkxTJWIvPXE0cFAsc1JXfHM0Vy9vamdxUVQyTn4/P1g/c2ZOLiw4dER3cng='}]);
_stq.push([ 'clickTrackerInit', '26704568', '32351' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
