<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>HISTORIA/ La costumbre histórica del Risus Paschalis: cuando el sexo estaba presente en plena misa | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://federacion.republicanos.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"utq2sdg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=federacion.republicanos.info&amp;id=26704568&amp;t=1486500590&amp;back=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fedrepublicanos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://federacion.republicanos.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://federacion.republicanos.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; HISTORIA/ La costumbre histórica del Risus Paschalis: cuando el sexo estaba presente en plena misa RSS de los comentarios" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1473172720h&ver=4.6.1-RC1-38499"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj10KAjEMhC9kDaIuvohn2a1Rq00bmpRlb2/XouAP9aVMhvmaCYxsbAyKQYGyYZ/PLgiMbCMZIedx+piWVmQBvzHvbihwReXe3sxjasUT+l7xaDiKfkwtzMaExSfudU4QHl2PHqnEWhhx96RmeSkVm2vq1cPACUVMecllMnopi/7Uo7lKPR9K8N2pqIMQ1RVaXqL15xkDphr/Kb/YWhM4D6BjMaZTzEkRA4hOHuf8gfarzW7Tddvdenu9A+2dxMo=' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jUEOwjAMBD9EMKWA4IB4Sxu5Icixo9hR1N8TuAAXbjsrjQZadl7YkA3sjgkVcp3BWj/WRWoxRAavCmoroWvZS9p23sCXmarLVENkhYDiSPxkUfgH3EJTLP/UgjNJ6DO8gx98Sbd0HQ7n0+54Gcb94wksMEQb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj+sKwjAMhV/IrHib+kN8ltrFkdqbTevQpzcD/aEOhUDIyZfDiRoSUDCudsjKSl0q5tuzNZZn6hcAnvqsCzaewgs2MRQMZWR9PJJDqIxZ96KJ0SlOcCly8cgs0MT2PRKFK+HwF7NYkjZnyMh0/3L1FZKrPQVWGZ080MGY4WOSq4Pfz1dtu14sd5utfQAruHB+'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fedrepublicanos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='A Rita Barberá la mató la cirrosis, según el diario El Mundo' href='https://federacion.republicanos.info/2017/02/07/a-rita-barbera-la-mato-la-cirrosis-segun-el-diario-el-mundo/' />
<link rel='next' title='Los niños de la &#8216;desbandá&#8217;: “ Solo queríamos huir para escapar de aquel infierno”' href='https://federacion.republicanos.info/2017/02/07/los-ninos-de-la-desbanda-solo-queriamos-huir-para-escapar-de-aquel-infierno/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/" />
<link rel='shortlink' href='http://wp.me/p1O34Q-5fY' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="HISTORIA/ La costumbre histórica del Risus Paschalis: cuando el sexo estaba presente en plena misa" />
<meta property="og:url" content="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/" />
<meta property="og:description" content="Suele creerse que la actitud de la Iglesia hacia la sexualidad siempre ha sido pacata, dominada por la represión y mediatizada por la moral tradicional. En consecuencia, todo lo relacionado con ell…" />
<meta property="article:published_time" content="2017-02-07T08:09:30+00:00" />
<meta property="article:modified_time" content="2017-02-07T08:09:30+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.labrujulaverde.com/wp-content/uploads/2015/10/Risus-paschalis-sexo-plena-misa-1.jpg?resize=740%2C514" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Republicanos1" />
<meta name="twitter:image" content="https://i0.wp.com/www.labrujulaverde.com/wp-content/uploads/2015/10/Risus-paschalis-sexo-plena-misa.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Republicanos1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=114" />
<link rel='openid.server' href='https://fedrepublicanos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fedrepublicanos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://federacion.republicanos.info/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f4ef" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://federacion.republicanos.info/feed/;icon-uri=https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="HISTORIA/ La costumbre histórica del Risus Paschalis: cuando el sexo estaba presente en plena misa |  en WordPress.com" />
<meta name="description" content="Suele creerse que la actitud de la Iglesia hacia la sexualidad siempre ha sido pacata, dominada por la represión y mediatizada por la moral tradicional. En consecuencia, todo lo relacionado con ella pasaría a reprimirse y ocultarse en una actitud medieval. Es un error doble porque ni siempre ocurrió así ni la Edad Media fue&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4ef; }
</style>
<link rel="amphtml" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="single single-post postid-20210 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://federacion.republicanos.info/" rel="home">
			<img src="https://fedrepublicanos.files.wordpress.com/2016/08/cabecera2016.jpg" width="1260" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://federacion.republicanos.info/" rel="home"></a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul><li class="page_item page-item-12898"><a href="https://federacion.republicanos.info/resumen-de-actos-iii-republica/">Actos III República 2016</a></li><li class="page_item page-item-12106"><a href="https://federacion.republicanos.info/biblioteca/">Biblioteca</a></li><li class="page_item page-item-10"><a href="https://federacion.republicanos.info/contacto/">Contacto</a></li><li class="page_item page-item-25"><a href="https://federacion.republicanos.info/presentacion/">Presentación</a></li></ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-20210" class="post-20210 post type-post status-publish format-standard hentry category-cultura tag-historia tag-iglesia tag-religion tag-risus-paschalis tag-sexo">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://federacion.republicanos.info/category/cultura/" rel="category tag">Cultura</a></span>
		</div>
		<h1 class="entry-title">HISTORIA/ La costumbre histórica del Risus Paschalis: cuando el sexo estaba presente en plena misa</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/" rel="bookmark"><time class="entry-date" datetime="2017-02-07T08:09:30+00:00">7 febrero, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://federacion.republicanos.info/author/frepublicanos/" rel="author">Federación de Republicanos (RPS)</a></span></span>			<span class="comments-link"><a href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4943405_post_20210"></div><br/><p><img class="alignnone size-full" src="https://i0.wp.com/www.labrujulaverde.com/wp-content/uploads/2015/10/Risus-paschalis-sexo-plena-misa.jpg?resize=740%2C512" alt="" width="740" height="512" /></p>
<p>Suele creerse que la actitud de la <strong>Iglesia </strong>hacia la <strong>sexualidad</strong> siempre ha sido pacata, dominada por la represión y mediatizada por la moral tradicional. En consecuencia, todo lo relacionado con ella pasaría a reprimirse y ocultarse en una actitud medieval. Es un error doble porque ni siempre ocurrió así ni la <strong>Edad Media</strong> fue la etapa más oscurantista, pese a lo que se cree y a que San Agustín hizo lo que pudo en el plano negativo. Y para demostrarlo, basta con echar un vistazo a buena parte de la<strong> iconografía artística</strong> de iglesias y catedrales, en las que capiteles, sillerías y gárgolas, entre otros elementos decorativos, a veces parecen un catálogo del Kama-Sutra.</p>
<p><span id="more-20210"></span><br />
Fue la <strong>Contrarreforma</strong>, o sea, la respuesta dada por Roma a la Reforma Protestante, la que realmente cambió las cosas y desarrolló una forma de ver y hacer las cosas completamente diferente. Y esa labor no sólo salió afectó al arte o la literatura sino a cierta forma de concebir lo que hasta entonces muchos consideraban una manifestación de Dios. Recordemos que la <strong>Inquisición</strong> persiguió a los alumbrados y quietistas porque vivían el sexo de una forma natural y relacionada con la divinidad; la propia Santa Teresa fue investigada por sospecharse que sus éxtasis místicos tenían algo que ver con esas tendencias.</p>
<p>Pero, sin duda, uno de los ejemplos más estrambóticos de desinhibición en ese tema es el denominado <em><strong>risus paschalis</strong></em>, una forma de manifestar el placer sexual en espacio sagrado y por tanto, estrechando vínculos entre los creyentes, los sacerdotes y Dios mismo. La expresión significa algo así como <strong>risa de Pascua</strong> y se debe a darse precisamente en tiempo pascual. Entonces, tras la dureza y la austeridad de la Cuaresma, llegaba el momento de solazarse, de superar la tragedia de la muerte de Cristo a través de una actitud de burla hacia ella, ensalzando así el triunfo del hijo de Dios. Por tanto, el cura, al dar misa, debía provocar la alegría en sus fieles; más que eso, debía <strong>divertirles hasta la risa</strong>, para lo cual no había problema en que echara mano de chistes verdes o que incluso realizara él mismo gestos procaces.</p>
<p><img class="centro" src="https://i0.wp.com/www.labrujulaverde.com/wp-content/uploads/2015/10/Risus-paschalis-sexo-plena-misa-1.jpg?resize=740%2C514" alt="Risus paschalis sexo plena misa 1" width="688" height="478" /></p>
<p>Así, la ceremonia discurría por unos cauces bastante sorprendentes para la mentalidad actual; resulta casi insólito imaginarse al oficiante imitando obscenamente el<strong> acto sexual</strong> en lo alto del púlpito o mostrando sus genitales mientras la gente se carcajeaba en los bancos. Esta costumbre se documenta ya desde el siglo IX en Francia y fue extendiéndose por todo el Norte de Europa, Italia y España. En realidad, el lugar en el que más raíces echó fue <strong>Baviera</strong>.</p>
<p>Se cuenta que incluso se llegaron a dar casos de <strong>actos sexuales</strong> en la iglesia, algo que se empezó a considerar un exceso. Los primeros en tomar medidas fueron los <strong>protestantes</strong>, cuya austeridad conceptual no casaba con ese tipo de tradiciones. Pero en el siglo XVI, con el Concilio de Trento, también Roma empezó a verlo con malos ojos y a la prohibición decretada por el papa <strong>Clemente siguió</strong> la de <strong>Maximiliano III</strong>, príncipe elector del Sacro Imperio Romano Germánico.</p>
<p>No obstante, era algo tan arraigado que pervivió en tierra teutona hasta bien entrado el siglo XIX, cuando el <em><strong>Compendium constitutionum ecclesiasticarum Diocesis Ratisbonensis</strong></em> dejó bien claro que de <em>“ningún modo se harán las prédicas pascuales del tipo que el pueblo denomina ostermärlein”</em>. Se refería a las fábulas de Pascua que el sacerdote narraba a los feligreses y que revestían un marcado carácter escabroso como resto de la antigua risa de Pascua. Aún así todavía se pudieron ver en <strong>Alemania</strong>, aunque muy rebajadas de tono, hasta el año 1911.</p>
<p><a href="http://www.labrujulaverde.com/2015/10/la-costumbre-historica-del-risus-pascuales-cuando-el-sexo-estaba-presente-en-plena-misa" target="_blank">La Brújula Verde</a></p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Utiliza:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-20210" class="share-twitter sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-20210" class="share-facebook sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-20210" class="share-google-plus-1 sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=HISTORIA%2F%20La%20costumbre%20hist%C3%B3rica%20del%20Risus%20Paschalis%3A%20cuando%20el%20sexo%20estaba%20presente%20en%20plena%20misa https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-20210" class="share-skype sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-20210" class="share-pinterest sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26704568-20210-589a32ee6cf7f' data-src='//widgets.wp.com/likes/#blog_id=26704568&amp;post_id=20210&amp;origin=fedrepublicanos.wordpress.com&amp;obj_id=26704568-20210-589a32ee6cf7f' data-name='like-post-frame-26704568-20210-589a32ee6cf7f'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://federacion.republicanos.info/tag/historia/" rel="tag">historia</a><a href="https://federacion.republicanos.info/tag/iglesia/" rel="tag">Iglesia</a><a href="https://federacion.republicanos.info/tag/religion/" rel="tag">religión</a><a href="https://federacion.republicanos.info/tag/risus-paschalis/" rel="tag">Risus Paschalis</a><a href="https://federacion.republicanos.info/tag/sexo/" rel="tag">sexo</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://federacion.republicanos.info/2017/02/07/a-rita-barbera-la-mato-la-cirrosis-segun-el-diario-el-mundo/" rel="prev"><span class="meta-nav">Entrada anterior</span>A Rita Barberá la mató la cirrosis, según el diario El Mundo</a><a href="https://federacion.republicanos.info/2017/02/07/los-ninos-de-la-desbanda-solo-queriamos-huir-para-escapar-de-aquel-infierno/" rel="next"><span class="meta-nav">Próximo entrada</span>Los niños de la &#8216;desbandá&#8217;: “ Solo queríamos huir para escapar de aquel infierno”</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://federacion.republicanos.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="67636f765b" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='20210' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64a7fed314" /></p>
<input type="hidden" name="genseq" value="1486500590" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="64"/></p>		</form>
		</div><!-- #respond -->
		<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu email para seguir este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
<p>Únete a otros 10.641 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="26704568"/>
						<input type="hidden" name="source" value="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="655bde7738" />						<input type="submit" value="Seguir a Fed. de Republicanos (RPS)" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://federacion.republicanos.info" data-blog="https://federacion.republicanos.info" data-lang="es" >Follow  on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">D E S T A C A D O S</h1>			<div class="textwidget"><a href="https://federacion.republicanos.info/2016/06/24/ocho-puntos-para-avanzar-hacia-la-republica-manifiesto-del-19-de-junio/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/ochopuntosbanner1.gif"></a><br><br>


<a href="https://federacion.republicanos.info/2017/01/24/segovia-vi-ciclo-de-cine-social-sin-ataduras/"><img style="width:300px;" src="https://colectivorepublicanoamachado.files.wordpress.com/2017/01/cartel.png?w=711&amp;h=1005"></a><br><br>

<a href="https://federacion.republicanos.info/resumen-de-actos-iii-republica/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/04/nic3b1abonita2016.jpg"></a><br><br>

<a href="https://federacion.republicanos.info/2014/04/13/la-republica-mas-necesaria-que-nunca-el-frente-popular-el-instrumento/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2014/04/fpdestacado.jpg"></a><br><br>





</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/la-republicana-no-7-boletin-de-federacion-de-republicanos/">La Republicana nº 7, boletín de Federación de Republicanos</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/zaragoza-centenares-de-personas-apoyan-la-marcha-antifascista/">Zaragoza: Centenares de personas apoyan la marcha antifascista</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/el-neofascismo-que-reparte-comida-por-toda-espana-se-alia-para-convertirse-en-un-partido/">El neofascismo que reparte comida por toda España se alía para convertirse en un partido</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/un-estado-es-mas-totalitario-cuanto-mas-derecho-penal-tiene-por-victor-arrogante/">Un estado es más totalitario cuanto mas derecho penal tiene, por Víctor Arrogante*</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/el-rector-de-la-urjc-recurre-a-la-policia-para-prohibir-a-unos-estudiantes-repartir-folletos-informativos/">El rector de la URJC recurre a la policía para prohibir a unos estudiantes repartir folletos informativos</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/es-indecente-gente-sin-casas-casas-sin-gente-el-canto-de-silvia-perez-cruz-para-celebrar-su-goya/">&#8220;Es indecente gente sin casas, casas sin gente&#8221;, el canto de Silvia Pérez Cruz para celebrar su Goya</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/los-ninos-de-la-desbanda-solo-queriamos-huir-para-escapar-de-aquel-infierno/">Los niños de la &#8216;desbandá&#8217;: “ Solo queríamos huir para escapar de aquel infierno”</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/">HISTORIA/ La costumbre histórica del Risus Paschalis: cuando el sexo estaba presente en plena misa</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/a-rita-barbera-la-mato-la-cirrosis-segun-el-diario-el-mundo/">A Rita Barberá la mató la cirrosis, según el diario El Mundo</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/podemos-desintegra-a-su-grupo-promotor-en-tres-anos/">Podemos desintegra a su grupo promotor en tres años</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/que-esta-pasando-en-podemos-por-luis-alegre/">¿Qué está pasando en Podemos?, por Luis Alegre*</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/mujer-hablemos-claro-de-una-vez-sobre-el-hormiguero-por-yolanda-dominguez/">Mujer: Hablemos claro de una vez sobre &#8216;El Hormiguero&#8217;, por Yolanda Domínguez*</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/07/la-otan-inicia-un-nuevo-programa-de-entrenamiento-contra-explosivos-en-irak/">La OTAN inicia un nuevo programa de entrenamiento contra explosivos en Irak</a>
							<span class="post-date">7 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/ocho-puntos-para-avanzar-hacia-la-iii-republica/">Ocho puntos para avanzar hacia la III República</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/historia-el-club-los-tumbados-solidaridad-en-las-carceles-franquistas/">Historia: El Club Los Tumbados: solidaridad en las cárceles franquistas</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/tres-anos-de-las-muertes-de-ceuta-esto-es-lo-que-se-sabe/">Tres años de las muertes de Ceuta: esto es lo que se sabe</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/el-trimestre-mas-negro-la-sanidad-pierde-dos-trabajadores-cada-cinco-minutos-2/">El trimestre más negro: la sanidad pierde dos trabajadores cada cinco minutos</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/venta-de-la-carcel-de-san-anton-cartagena-un-espacio-publico-para-la-memoria/">VENTA DE LA CÁRCEL DE SAN ANTÓN (CARTAGENA). UN ESPACIO PÚBLICO PARA LA MEMORIA</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/cientos-de-ninos-refugiados-siguen-viajando-solos-por-la-ruta-de-los-balcanes/">Cientos de niños refugiados siguen viajando solos por la ruta de los Balcanes</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/la-otan-pide-a-rusia-que-asegure-que-los-rebeldes-ucranianos-respetan-acuerdo/">La OTAN pide a Rusia que asegure que los rebeldes ucranianos respetan acuerdo</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/05/concentracion-feminista-en-san-sebastian-de-los-reyes-fotos/">Concentración feminista en San Sebastián de los Reyes [fotos]</a>
							<span class="post-date">5 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/04/abortado-el-intento-del-pp-de-ensenar-a-los-ninos-de-12-anos-a-jugar-al-poker/">Abortado el intento del PP de enseñar a los niños de 12 años a jugar al póker</a>
							<span class="post-date">4 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/04/concentracion-en-vallecas-en-repulsa-por-la-agresion-a-la-activista-transexual-vicky/">Concentración en Vallecas en repulsa por la agresión a la activista transexual Vicky</a>
							<span class="post-date">4 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/04/el-yunque-la-sociedad-paramilitar-vinculada-con-hazteoir-cada-vez-menos-secreta/">&#8216;El Yunque&#8217;, la sociedad paramilitar vinculada con HazteOír, cada vez menos secreta</a>
							<span class="post-date">4 febrero, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/02/04/zaragoza-los-antifascistas-critican-a-la-delegacion-por-una-protesta/">Zaragoza: Los antifascistas critican a la Delegación por una protesta</a>
							<span class="post-date">4 febrero, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="text-10" class="widget widget_text"><h1 class="widget-title">Videos de Tricolor TV</h1>			<div class="textwidget"><a href="https://www.youtube.com/channel/UCIei0qIUrYHs7-MwepsBS6g/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2015/03/tricolortv.jpg"></a></div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Radio Malsama</h1>			<div class="textwidget"><a href="https://radiomalsama.wordpress.com/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/02/logomalsama.jpg?w=539&amp;h=233"></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Prensa Republicana</h1>			<div class="textwidget"><a href="https://fedrepublicanos.files.wordpress.com/2017/02/republicana7.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/portada.jpg"></a>
<br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2016/11/boletin-arco-nc2ba-36.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/11/portada36.jpg"></a>
<br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2016/11/guerrilleros-143.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/11/portada1.jpg"></a>
<br><br>

</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federacion.republicanos/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federacion.republicanos/"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/republicanos1'>Sigue nuestro twitter</a></h1><ul class='tweets'>
			<li>
				Pincha sobre la imagen para descargar el PDF... <a href="http://fb.me/605huUn9R"> fb.me/605huUn9R</a> 				<a href="http://twitter.com/republicanos1/statuses/828897499125522432" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				La Republicana nº 7, boletín de Federación de Republicanos <a href="https://federacion.republicanos.info/2017/02/07/la-republicana-no-7-boletin-de-federacion-de-republicanos"> federacion.republicanos.info/2017/02/07/la-…</a> <a href="https://t.co/8cotPVTnyV" rel="nofollow">https://t.co/8cotPVTnyV</a> 				<a href="http://twitter.com/republicanos1/statuses/828897497607200768" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				El diario de Unidad Editorial ha tenido acceso a la autopsia de la dirigente valenciana -Las conclusiones médicas... <a href="http://fb.me/1830c8khq"> fb.me/1830c8khq</a> 				<a href="http://twitter.com/republicanos1/statuses/828895109450174464" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				A Rita Barberá la mató la cirrosis, según el diario El Mundo <a href="https://federacion.republicanos.info/2017/02/07/a-rita-barbera-la-mato-la-cirrosis-segun-el-diario-el-mundo"> federacion.republicanos.info/2017/02/07/a-r…</a> <a href="https://t.co/kgSpHckMTP" rel="nofollow">https://t.co/kgSpHckMTP</a> 				<a href="http://twitter.com/republicanos1/statuses/828895108569366529" class="timesince">11&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				El rector de la URJC recurre a la policía para prohibir a unos estudiantes repartir… <a href="https://federacion.republicanos.info/2017/02/07/el-rector-de-la-urjc-recurre-a-la-policia-para-prohibir-a-unos-estudiantes-repartir-folletos-informativos"> federacion.republicanos.info/2017/02/07/el-…</a> <a href="https://t.co/UcGG5rXb6r" rel="nofollow">https://t.co/UcGG5rXb6r</a> 				<a href="http://twitter.com/republicanos1/statuses/828887264679882754" class="timesince">12&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/republicanos1"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @republicanos1</a></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo de entradas</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de entradas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://federacion.republicanos.info/2017/02/'> febrero 2017 &nbsp;(56)</option>
	<option value='https://federacion.republicanos.info/2017/01/'> enero 2017 &nbsp;(212)</option>
	<option value='https://federacion.republicanos.info/2016/12/'> diciembre 2016 &nbsp;(253)</option>
	<option value='https://federacion.republicanos.info/2016/11/'> noviembre 2016 &nbsp;(164)</option>
	<option value='https://federacion.republicanos.info/2016/10/'> octubre 2016 &nbsp;(87)</option>
	<option value='https://federacion.republicanos.info/2016/09/'> septiembre 2016 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2016/08/'> agosto 2016 &nbsp;(151)</option>
	<option value='https://federacion.republicanos.info/2016/07/'> julio 2016 &nbsp;(109)</option>
	<option value='https://federacion.republicanos.info/2016/06/'> junio 2016 &nbsp;(300)</option>
	<option value='https://federacion.republicanos.info/2016/05/'> mayo 2016 &nbsp;(517)</option>
	<option value='https://federacion.republicanos.info/2016/04/'> abril 2016 &nbsp;(480)</option>
	<option value='https://federacion.republicanos.info/2016/03/'> marzo 2016 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2016/02/'> febrero 2016 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2016/01/'> enero 2016 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2015/12/'> diciembre 2015 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2015/11/'> noviembre 2015 &nbsp;(28)</option>
	<option value='https://federacion.republicanos.info/2015/10/'> octubre 2015 &nbsp;(12)</option>
	<option value='https://federacion.republicanos.info/2015/09/'> septiembre 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2015/07/'> julio 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/06/'> junio 2015 &nbsp;(11)</option>
	<option value='https://federacion.republicanos.info/2015/05/'> mayo 2015 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2015/04/'> abril 2015 &nbsp;(47)</option>
	<option value='https://federacion.republicanos.info/2015/03/'> marzo 2015 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2015/02/'> febrero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2015/01/'> enero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/12/'> diciembre 2014 &nbsp;(19)</option>
	<option value='https://federacion.republicanos.info/2014/11/'> noviembre 2014 &nbsp;(1)</option>
	<option value='https://federacion.republicanos.info/2014/10/'> octubre 2014 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://federacion.republicanos.info/2014/08/'> agosto 2014 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2014/07/'> julio 2014 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2014/06/'> junio 2014 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2014/05/'> mayo 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/04/'> abril 2014 &nbsp;(34)</option>
	<option value='https://federacion.republicanos.info/2014/03/'> marzo 2014 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2014/02/'> febrero 2014 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2014/01/'> enero 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2013/12/'> diciembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/11/'> noviembre 2013 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2013/10/'> octubre 2013 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2013/09/'> septiembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2013/06/'> junio 2013 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2013/05/'> mayo 2013 &nbsp;(30)</option>
	<option value='https://federacion.republicanos.info/2013/04/'> abril 2013 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2013/03/'> marzo 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/02/'> febrero 2013 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2013/01/'> enero 2013 &nbsp;(18)</option>
	<option value='https://federacion.republicanos.info/2012/12/'> diciembre 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/11/'> noviembre 2012 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2012/09/'> septiembre 2012 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2012/08/'> agosto 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/07/'> julio 2012 &nbsp;(37)</option>
	<option value='https://federacion.republicanos.info/2012/06/'> junio 2012 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2012/05/'> mayo 2012 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2012/04/'> abril 2012 &nbsp;(45)</option>
	<option value='https://federacion.republicanos.info/2012/03/'> marzo 2012 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2012/02/'> febrero 2012 &nbsp;(22)</option>
	<option value='https://federacion.republicanos.info/2012/01/'> enero 2012 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2011/12/'> diciembre 2011 &nbsp;(41)</option>
	<option value='https://federacion.republicanos.info/2011/11/'> noviembre 2011 &nbsp;(101)</option>
	<option value='https://federacion.republicanos.info/2011/10/'> octubre 2011 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2011/09/'> septiembre 2011 &nbsp;(17)</option>
	<option value='https://federacion.republicanos.info/2011/08/'> agosto 2011 &nbsp;(3)</option>

		</select>
		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-14146"><a href="https://federacion.republicanos.info/category/comunicados/" >Comunicados</a> (461)
</li>
	<li class="cat-item cat-item-27728"><a href="https://federacion.republicanos.info/category/convocatorias/" >Convocatorias</a> (542)
</li>
	<li class="cat-item cat-item-2367"><a href="https://federacion.republicanos.info/category/cultura/" >Cultura</a> (231)
</li>
	<li class="cat-item cat-item-91661"><a href="https://federacion.republicanos.info/category/documentos/" >Documentos</a> (60)
</li>
	<li class="cat-item cat-item-8732"><a href="https://federacion.republicanos.info/category/internacional/" >Internacional</a> (151)
</li>
	<li class="cat-item cat-item-335763"><a href="https://federacion.republicanos.info/category/juventud/" >Juventud</a> (88)
</li>
	<li class="cat-item cat-item-82134"><a href="https://federacion.republicanos.info/category/memoria-historica/" >Memoria Histórica</a> (532)
</li>
	<li class="cat-item cat-item-1305754"><a href="https://federacion.republicanos.info/category/movimiento-obrero/" >Movimiento obrero</a> (751)
</li>
	<li class="cat-item cat-item-4755"><a href="https://federacion.republicanos.info/category/multimedia/" >Multimedia</a> (336)
</li>
	<li class="cat-item cat-item-775"><a href="https://federacion.republicanos.info/category/noticias/" >Noticias</a> (2.002)
</li>
	<li class="cat-item cat-item-352"><a href="https://federacion.republicanos.info/category/opinion/" >Opinión</a> (155)
</li>
	<li class="cat-item cat-item-1771"><a href="https://federacion.republicanos.info/category/sin-categoria/" >Sin categoría</a> (112)
</li>
		</ul>
</aside><aside id="linkcat-16625305" class="widget widget_links"><h1 class="widget-title">Enlaces Republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cosladarepublicana.org/" target="_blank">Agrupación Republicana de Coslada (ARCO)</a></li>
<li><a href="http://asemblearepublicana.org/blog/">Asemblea Republicana de Vigo</a></li>
<li><a href="http://www.asociacionrepublicanairunesa.org/index.html">Asociación Republicana Irunesa Nicolás Guerendiain</a></li>
<li><a href="http://www.carabanchelrepublicano.wordpress.com/">Ateneo Republicano de Carabanchel</a></li>
<li><a href="http://www.ateneorepublicano.org/">Ateneo Republicano del Campo de Gibraltar</a></li>
<li><a href="http://ateneodulimousin.canalblog.com/">Ateneo Republicano du Limousin</a></li>
<li><a href="http://canariasrepublicana.blogspot.com/" target="_blank">Canarias Republicana</a></li>
<li><a href="https://cuiarevalo.wordpress.com/" target="_blank">Candidatura de Unidad Popular de Arévalo</a></li>
<li><a href="http://www.ciudadanosporlarepublica.com/">Ciudadanos por la República de Cuenca</a></li>
<li><a href="http://colectivorepublicanoamachado.wordpress.com/">Colectivo Republicano Antonio Machado Segovia</a></li>
<li><a href="http://jer-spain.blogspot.com.es/" target="_blank">Junta Estatal Republicana</a></li>
<li><a href="http://cantabriaporlarepublica.blogspot.com/" target="_blank">Republicanos Cantabria</a></li>
<li><a href="http://muprepublicanoselx.wordpress.com/">Republicanos de Alacant</a></li>
<li><a href="http://mupr.wordpress.com/">Republicanos de Arévalo</a></li>
<li><a href="https://republicanosmadrid.wordpress.com/">Republicanos de Madrid</a></li>
<li><a href="http://republicanossg.wordpress.com" target="_blank">Republicanos Segovia</a></li>
<li><a href="http://ateneotarsisrepublicana.blogspot.com/">Tarsis Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-82134" class="widget widget_links"><h1 class="widget-title">Memoria Histórica</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://ahaztuak1936-1977.blogspot.com/">Ahaztuak1936-1977</a></li>
<li><a href="http://www.amical-mauthausen.org/esp/" target="_blank">Amical Mauthausen y otros campos</a></li>
<li><a href="http://www.brigadasinternacionales.org/">Amigos de las brigadas internacionales</a></li>
<li><a href="http://benitosacalugarodriguez.blogspot.com/2011_12_01_archive.html" target="_blank">BENITO SACALUGA RODRIGUEZ</a></li>
<li><a href="https://errepublikaplaza.wordpress.com/" target="_blank">Errepublika Plaza</a></li>
<li><a href="http://www.foroporlamemoria.info/">Foro por la Memoria – Fed. Estatal</a></li>
<li><a href="http://www.lagavillaverde.org/">La Gavilla Verde</a></li>
<li><a href="http://lamemoriaviva.wordpress.com/">La memoria viva</a></li>

	</ul>
</aside>
<aside id="linkcat-131187" class="widget widget_links"><h1 class="widget-title">Organizaciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://pceml.info">Partido Comunista de España (marxista-leninista)</a></li>
<li><a href="http://porunaescuelalaica.blogspot.com/">Por una escuela laica</a></li>
<li><a href="https://www.facebook.com/SocialismoMostoleno/" target="_blank">Socialismo Mostoleño (SOMOS)</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://buscameenelciclodelavida.blogspot.com/" target="_blank">Buscame en el ciclo de la vida</a></li>
<li><a href="https://laicismo.org/" target="_blank">Europa Laica</a></li>
<li><a href="http://teoriaypraxis-didacticacritica.blogspot.com.es/" target="_blank">Teoría y Praxis</a></li>

	</ul>
</aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="María Torres" class="recentcommentsavatartop" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/1778058315755974/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/1778058315755974/picture?q=type%3Dlarge%26_md5%3De64bac803bf261aab709b9f8bdf332bb&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/1778058315755974/" rel="nofollow">María Torres</a> en <a href="https://federacion.republicanos.info/2017/01/30/facebook-bloquea-y-censura-una-pagina-que-puso-una-foto-del-holocausto/#comment-45">Facebook bloquea y censura una&hellip;</a></td></tr><tr><td title="Jose Rojas Lanzarote" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100002909229178/picture?q=type%3Dlarge%26_md5%3D8910612e6163501f58eb8e7252de7c4b&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow">Jose Rojas Lanzarote</a> en <a href="https://federacion.republicanos.info/2017/01/31/recuerdos-de-sabino-fernandez-campo-lo-que-paso-de-verdad-el-23-f/#comment-44">RECUERDOS DE SABINO FERNÁNDEZ&hellip;</a></td></tr><tr><td title="Jose Rojas Lanzarote" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100002909229178/picture?q=type%3Dlarge%26_md5%3D8910612e6163501f58eb8e7252de7c4b&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow">Jose Rojas Lanzarote</a> en <a href="https://federacion.republicanos.info/2017/01/18/el-gobierno-niega-que-el-valle-de-los-caidos-sea-un-lugar-de-exaltacion-franquista/#comment-43">El Gobierno niega que el Valle&hellip;</a></td></tr><tr><td title="Jordi Grau Gatell" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/100000653889541/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow">Jordi Grau Gatell</a> en <a href="https://federacion.republicanos.info/2017/01/11/fallece-la-poeta-angelina-gatell/#comment-42">Fallece la poeta Angelina Gate&hellip;</a></td></tr><tr><td title="Jordi Grau Gatell" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/100000653889541/picture?q=type%3Dlarge&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100000653889541/" rel="nofollow">Jordi Grau Gatell</a> en <a href="https://federacion.republicanos.info/2017/01/11/fallece-la-poeta-angelina-gatell/#comment-41">Fallece la poeta Angelina Gate&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://federacion.republicanos.info/tag/convenio/' class='tag-link-620668 tag-link-position-1' title='442 temas' style='font-size: 12.388059701493pt;'>convenio</a>
<a href='https://federacion.republicanos.info/tag/corrupcion/' class='tag-link-92266 tag-link-position-2' title='317 temas' style='font-size: 9.2537313432836pt;'>corrupción</a>
<a href='https://federacion.republicanos.info/tag/crisis/' class='tag-link-44916 tag-link-position-3' title='1.279 temas' style='font-size: 22pt;'>crisis</a>
<a href='https://federacion.republicanos.info/tag/cultura/' class='tag-link-2367 tag-link-position-4' title='334 temas' style='font-size: 9.8805970149254pt;'>Cultura</a>
<a href='https://federacion.republicanos.info/tag/despidos/' class='tag-link-1316714 tag-link-position-5' title='528 temas' style='font-size: 13.850746268657pt;'>despidos</a>
<a href='https://federacion.republicanos.info/tag/empresas/' class='tag-link-19709 tag-link-position-6' title='461 temas' style='font-size: 12.597014925373pt;'>empresas</a>
<a href='https://federacion.republicanos.info/tag/ere/' class='tag-link-1019308 tag-link-position-7' title='490 temas' style='font-size: 13.223880597015pt;'>ERE</a>
<a href='https://federacion.republicanos.info/tag/huelga/' class='tag-link-954347 tag-link-position-8' title='513 temas' style='font-size: 13.641791044776pt;'>Huelga</a>
<a href='https://federacion.republicanos.info/tag/iii-republica/' class='tag-link-552541 tag-link-position-9' title='309 temas' style='font-size: 9.044776119403pt;'>III República</a>
<a href='https://federacion.republicanos.info/tag/ley-mordaza/' class='tag-link-5091347 tag-link-position-10' title='442 temas' style='font-size: 12.388059701493pt;'>Ley Mordaza</a>
<a href='https://federacion.republicanos.info/tag/memoria-historica-3/' class='tag-link-48835411 tag-link-position-11' title='355 temas' style='font-size: 10.298507462687pt;'>memoria histórica</a>
<a href='https://federacion.republicanos.info/tag/monarquia/' class='tag-link-413127 tag-link-position-12' title='395 temas' style='font-size: 11.34328358209pt;'>monarquía</a>
<a href='https://federacion.republicanos.info/tag/movilizacion/' class='tag-link-470817 tag-link-position-13' title='495 temas' style='font-size: 13.432835820896pt;'>movilización</a>
<a href='https://federacion.republicanos.info/tag/movimiento-obrero/' class='tag-link-1305754 tag-link-position-14' title='623 temas' style='font-size: 15.522388059701pt;'>Movimiento obrero</a>
<a href='https://federacion.republicanos.info/tag/negociacion/' class='tag-link-63904 tag-link-position-15' title='478 temas' style='font-size: 13.014925373134pt;'>negociación</a>
<a href='https://federacion.republicanos.info/tag/parados/' class='tag-link-2108941 tag-link-position-16' title='477 temas' style='font-size: 13.014925373134pt;'>parados</a>
<a href='https://federacion.republicanos.info/tag/paro/' class='tag-link-271384 tag-link-position-17' title='554 temas' style='font-size: 14.268656716418pt;'>paro</a>
<a href='https://federacion.republicanos.info/tag/pensiones/' class='tag-link-684104 tag-link-position-18' title='444 temas' style='font-size: 12.388059701493pt;'>pensiones</a>
<a href='https://federacion.republicanos.info/tag/pobreza/' class='tag-link-92267 tag-link-position-19' title='551 temas' style='font-size: 14.268656716418pt;'>pobreza</a>
<a href='https://federacion.republicanos.info/tag/precariedad/' class='tag-link-761226 tag-link-position-20' title='506 temas' style='font-size: 13.641791044776pt;'>precariedad</a>
<a href='https://federacion.republicanos.info/tag/recortes/' class='tag-link-69480 tag-link-position-21' title='1.171 temas' style='font-size: 21.164179104478pt;'>recortes</a>
<a href='https://federacion.republicanos.info/tag/reforma-laboral/' class='tag-link-2844995 tag-link-position-22' title='436 temas' style='font-size: 12.179104477612pt;'>reforma laboral</a>
<a href='https://federacion.republicanos.info/tag/represion/' class='tag-link-112601 tag-link-position-23' title='275 temas' style='font-size: 8pt;'>represión</a>
<a href='https://federacion.republicanos.info/tag/republica/' class='tag-link-304364 tag-link-position-24' title='455 temas' style='font-size: 12.597014925373pt;'>republica</a>
<a href='https://federacion.republicanos.info/tag/salarios/' class='tag-link-428232 tag-link-position-25' title='510 temas' style='font-size: 13.641791044776pt;'>salarios</a></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201706y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-e7f94b309ff6e9830b1b12aa7e3f4ee8">
	</div>
	<div class="grofile-hash-map-0900dec4bfb6b6841e02f738d3618ed7">
	</div>
	<div class="grofile-hash-map-abaefebd8b5049134d634d590e7444c5">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/fedrepublicanos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?action=logout&_wpnonce=482d9cf577","homeURL":"https:\/\/federacion.republicanos.info\/","postID":"20210","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="26704568" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://federacion.republicanos.info" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2999974546" /><input type="hidden" name="_wp_http_referer" value="/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4943405_post_20210={"id":4943405,"unique_id":"wp-post-20210","title":"HISTORIA%2F%20La%20costumbre%20hist%C3%B3rica%20del%20Risus%20Paschalis%3A%20cuando%20el%20sexo%20estaba%20presente%20en%20plena%20misa","permalink":"https:\/\/federacion.republicanos.info\/2017\/02\/07\/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa\/","item_id":"_post_20210"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4943405_post_20210 == 'undefined' ){PDRTJS_4943405_post_20210 = new PDRTJS_RATING( PDRTJS_settings_4943405_post_20210 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federacion.republicanos.info\/2017\/02\/07\/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa\/":20210};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/02/07/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"26704568","siteName":"federacion.republicanos.info","siteURL":"https:\/\/federacion.republicanos.info","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6fe97d6eae15a213c3f5ea09fd6be804?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F","themeURL":"https:\/\/wordpress.com\/themes\/twentyfourteen\/","xhrURL":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"6915945b46","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"655bde7738\" \/>","referer":"https:\/\/federacion.republicanos.info\/2017\/02\/07\/historia-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/fedrepublicanos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffedrepublicanos.wordpress.com%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F","postID":"20210","shortlink":"http:\/\/wp.me\/p1O34Q-5fY","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/federacion.republicanos.info\/20210","statsLink":"https:\/\/wordpress.com\/stats\/post\/20210\/federacion.republicanos.info","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 10.641 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"947dd542f5","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F02%2F07%2Fhistoria-la-costumbre-historica-del-risus-paschalis-cuando-el-sexo-estaba-presente-en-plena-misa%2F","blog_id":"26704568","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=26704568&v=wpcom&tz=0&user_id=0&subd=fedrepublicanos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkNFOwzAMRX+IzEK0iBfEt6SJuzpLnBAnK/t7UkanAlMlnmyd3GMrhjkpE7kgF3ACFs9kMH0cnDzA5ilUlXw9Egt4OqHAe8WKk2brMe+ETQyhIXWV3GIPIDMl/I/0A/wWy4ShxVIdoMwNXMZYc0HkxRwrm0KR/1ibddoGYjXoDEFLwdw6Fc+YM9k298b2JnztWCbcujVNbHy1129IIr7HXTtmvnyXwzZ17zg6xyrowWFJ2pzUCnacFKWo0WvKIJPOxMe1NuktvD52L33fdc9PvfsE5vbGnw=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26704568','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'26704568','v':'wpcom','tz':'0','user_id':'0','post':'20210','subd':'fedrepublicanos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnanp5fklJSmtpb0xtRltqNSxSYkxYZmNyT3pBTVp1b058dnxsdU1kd0tYYUIwcmp8Wj9jeUIzOFtpfkpGZUxobnd2WnF5ZVlMdGZ6W1h1SFFsd2cudlRIYVQvY1tWc0pBTU1vPWZHTE92R1s1Nj1uMmRBdjlKZjNaLndNLjksfix1MVdwOCVIYVlsSWhqUUQtVV8tejNxMTJ2Q1QwTWNzTDlvfG5OSlllajdwVlQyU2lPZU9QMzZTUXVFc1lnbXhhQ08leE1OUF1ENUF3OV9yOEddX1Z0R040eDZLOUQsLGY9THZHVUtTN3NjTENnQ1hdai8lLDdCX1stJnhwVX5XWzhKeVdbend2aDdGa2o5QU1xRlR2UUdCRWUxeGM5MUFPUXclWVslZmloL2NYbmQ='}]);
_stq.push([ 'clickTrackerInit', '26704568', '20210' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>