<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>Concentración &#8220;ROMPAMOS EL BLOQUEO CONTRA CUBA&#8221; | </title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://federacion.republicanos.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"utq2sdg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s1.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=federacion.republicanos.info&amp;id=26704568&amp;t=1489420276&amp;back=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fedrepublicanos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://federacion.republicanos.info/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; RSS de los comentarios" href="https://federacion.republicanos.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Concentración &#8220;ROMPAMOS EL BLOQUEO CONTRA CUBA&#8221; RSS de los comentarios" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFj10KAjEMhC9kDaIuvohn2a1Rq00bmpRlb2/XouAP9aVMhvmaCYxsbAyKQYGyYZ/PLgiMbCMZIedx+piWVmQBvzHvbihwReXe3sxjasUT+l7xaDiKfkwtzMaExSfudU4QHl2PHqnEWhhx96RmeSkVm2vq1cPACUVMecllMnopi/7Uo7lKPR9K8N2pqIMQ1RVaXqL15xkDphr/Kb/YWhM4D6BjMaZTzEkRA4hOHuf8gfarzW7Tddvdenu9A+2dxMo=' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJx9jUEOwjAMBD9EMKWA4IB4Sxu5Icixo9hR1N8TuAAXbjsrjQZadl7YkA3sjgkVcp3BWj/WRWoxRAavCmoroWvZS9p23sCXmarLVENkhYDiSPxkUfgH3EJTLP/UgjNJ6DO8gx98Sbd0HQ7n0+54Gcb94wksMEQb' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i9EKwjAMRX/IGsc22Iv4LVnp2kialCbD3xcfRIbi0z0XzoFHC1HFkzjUPTTeM4kBRieVFfuHztHsBL/1puZhY6QOVrCT5Pf+q0wjIQfWrMfzFXlJNRmUCTLrivwSbvU6TMs8j8swXu5PxW1Jsg==' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8ltnFktqmtWkd+vV2oA/qUAiE3JxcbtQUgVi7MqIoW+tSMN2erbGyUr8A8GTSkLHxxC9YB87IeWZ9OJJDKIJpMFWrRqewwMUg2aNIhRa275GIr4TTX8xijoM+Q0Kh+5erLxBdMcSiErr6wAhzho+pXh38vu363aZvt93aPgArrnBz'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fedrepublicanos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Piden al Ayuntamiento de Móstoles colocar la bandera republicana el próximo 14 de abril' href='https://federacion.republicanos.info/2017/03/12/piden-al-ayuntamiento-de-mostoles-colocar-la-bandera-republicana-el-proximo-14-de-abril/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/" />
<link rel='shortlink' href='http://wp.me/p1O34Q-5zc' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Concentración &#8220;ROMPAMOS EL BLOQUEO CONTRA CUBA&#8221;" />
<meta property="og:url" content="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/" />
<meta property="og:description" content="CONCENTRACION EN LA PUERTA DEL SOL, MIERCOLES 15 DE MARZO A LAS 20:00 HORAS." />
<meta property="article:published_time" content="2017-03-13T09:28:43+00:00" />
<meta property="article:modified_time" content="2017-03-13T09:28:43+00:00" />
<meta property="og:image" content="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg" />
<meta property="og:image:width" content="1754" />
<meta property="og:image:height" content="1240" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Republicanos1" />
<meta name="twitter:image" content="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Republicanos1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=114" />
<link rel='openid.server' href='https://fedrepublicanos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fedrepublicanos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://federacion.republicanos.info/osd.xml" title="" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f4ef" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="WordPress.com" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Suscribir;action-uri=https://federacion.republicanos.info/feed/;icon-uri=https://secure.gravatar.com/blavatar/6fe97d6eae15a213c3f5ea09fd6be804?s=16" /><meta name="msapplication-task" content="name=Regístrate para crear un blog gratis;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Asistencia de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Concentración &#8220;ROMPAMOS EL BLOQUEO CONTRA CUBA&#8221; |  en WordPress.com" />
<meta name="description" content="CONCENTRACION EN LA PUERTA DEL SOL, MIERCOLES 15 DE MARZO A LAS 20:00 HORAS. EXIGIMOS  AL GOBIERNO DE EE.UU: El fin del genocida bloqueo contra Cuba y asunción de las compensaciones por las pérdidas económicas y humanas La devolución del territorio ocupado ilegalmente por los EE.UU en la provincia de Guantánamo Fin de la guerra&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4ef; }
</style>
<link rel="amphtml" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
</head>

<body class="post-template-default single single-post postid-21402 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://federacion.republicanos.info/" rel="home">
			<img src="https://fedrepublicanos.files.wordpress.com/2016/08/cabecera2016.jpg" width="1260" height="100" alt="">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://federacion.republicanos.info/" rel="home"></a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-12898"><a href="https://federacion.republicanos.info/resumen-de-actos-iii-republica/">Actos III República 2016</a></li>
<li class="page_item page-item-12106"><a href="https://federacion.republicanos.info/biblioteca/">Biblioteca</a></li>
<li class="page_item page-item-10"><a href="https://federacion.republicanos.info/contacto/">Contacto</a></li>
<li class="page_item page-item-25"><a href="https://federacion.republicanos.info/presentacion/">Presentación</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-21402" class="post-21402 post type-post status-publish format-standard hentry category-convocatorias tag-bloqueo tag-concentracion tag-convocatoria tag-cuba">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://federacion.republicanos.info/category/convocatorias/" rel="category tag">Convocatorias</a></span>
		</div>
		<h1 class="entry-title">Concentración &#8220;ROMPAMOS EL BLOQUEO CONTRA CUBA&#8221;</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/" rel="bookmark"><time class="entry-date" datetime="2017-03-13T09:28:43+00:00">13 marzo, 2017</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://federacion.republicanos.info/author/frepublicanos/" rel="author">Federación de Republicanos (RPS)</a></span></span>			<span class="comments-link"><a href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4943405_post_21402"></div><br/><p>CONCENTRACION EN LA PUERTA DEL SOL, MIERCOLES 15 DE MARZO A LAS 20:00 HORAS.</p>
<p><a href="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg"><img data-attachment-id="21403" data-permalink="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/concentracion-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba/" data-orig-file="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=474&#038;h=335" data-orig-size="1754,1240" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;BREIXO&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1488681288&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="concentración 2017 MIERCOLES 15 DE MARZO EXIGIENDO EL FIN DEL GENOCIDA BLOQUEO CONTRA CUBA" data-image-description="" data-medium-file="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=474&#038;h=335?w=300" data-large-file="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=474&#038;h=335?w=474" class="alignright size-full wp-image-21403" src="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=474&#038;h=335" alt="" width="474" height="335" srcset="https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=474&amp;h=335 474w, https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=948&amp;h=670 948w, https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=150&amp;h=106 150w, https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=300&amp;h=212 300w, https://fedrepublicanos.files.wordpress.com/2017/03/concentracic3b3n-2017-miercoles-15-de-marzo-exigiendo-el-fin-del-genocida-bloqueo-contra-cuba.jpg?w=768&amp;h=543 768w" sizes="(max-width: 474px) 100vw, 474px" /></a></p>
<p><span id="more-21402"></span></p>
<p>EXIGIMOS  AL GOBIERNO DE EE.UU:</p>
<ul>
<li>El fin del genocida bloqueo contra Cuba y asunción de las compensaciones por las pérdidas económicas y humanas</li>
<li>La devolución del territorio ocupado ilegalmente por los EE.UU en la provincia de Guantánamo</li>
<li>Fin de la guerra mediática contra Cuba</li>
<li>Dejar de financiar a grupos contrarrevolucionarios dentro y fuera de Cuba</li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Utiliza:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-21402" class="share-twitter sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-21402" class="share-facebook sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-21402" class="share-google-plus-1 sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Concentraci%C3%B3n%20%22ROMPAMOS%20EL%20BLOQUEO%20CONTRA%20CUBA%22 https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-21402" class="share-skype sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-21402" class="share-pinterest sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26704568-21402-58c6bff481e46' data-src='//widgets.wp.com/likes/#blog_id=26704568&amp;post_id=21402&amp;origin=fedrepublicanos.wordpress.com&amp;obj_id=26704568-21402-58c6bff481e46' data-name='like-post-frame-26704568-21402-58c6bff481e46'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://federacion.republicanos.info/tag/bloqueo/" rel="tag">bloqueo</a><a href="https://federacion.republicanos.info/tag/concentracion/" rel="tag">concentración</a><a href="https://federacion.republicanos.info/tag/convocatoria/" rel="tag">convocatoria</a><a href="https://federacion.republicanos.info/tag/cuba/" rel="tag">Cuba</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://federacion.republicanos.info/2017/03/12/piden-al-ayuntamiento-de-mostoles-colocar-la-bandera-republicana-el-proximo-14-de-abril/" rel="prev"><span class="meta-nav">Entrada anterior</span>Piden al Ayuntamiento de Móstoles colocar la bandera republicana el próximo 14 de abril</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://federacion.republicanos.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9dec504abb" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">

	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='21402' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="54fb7fdf03" /></p>
<input type="hidden" name="genseq" value="1489420276" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu email para seguir este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
<p>Únete a otros 11.505 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu dirección de correo electrónico" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="26704568"/>
						<input type="hidden" name="source" value="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="c8bd10e126" />						<input type="submit" value="Seguir a Fed. de Republicanos (RPS)" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://federacion.republicanos.info" data-blog="https://federacion.republicanos.info" data-lang="es" >Follow  on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">D E S T A C A D O S</h1>			<div class="textwidget"><a href="https://www.facebook.com/Agrupaci%C3%B3n-Republicana-de-M%C3%B3stoles-1724406177801989/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/anemoi.jpg"></a><br><br>



<a href="https://fedrepublicanos.files.wordpress.com/2017/03/14deabril2017definitivo.jpg"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/03/14deabril2017definitivo.jpg"></a><br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2017/03/espac3b1aenguerra.gif"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/03/espac3b1aenguerra.gif"></a><br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2017/03/cartel-80-2.jpg"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/03/cartel-80-2.jpg"></a><br><br>

<a href="https://federacion.republicanos.info/2016/06/24/ocho-puntos-para-avanzar-hacia-la-republica-manifiesto-del-19-de-junio/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/ochopuntosbanner1.gif"></a><br><br>

<a href="https://federacion.republicanos.info/resumen-de-actos-iii-republica/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/04/nic3b1abonita2016.jpg"></a><br><br>

<a href="https://federacion.republicanos.info/2014/04/13/la-republica-mas-necesaria-que-nunca-el-frente-popular-el-instrumento/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2014/04/fpdestacado.jpg"></a><br><br>





</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/">Concentración &#8220;ROMPAMOS EL BLOQUEO CONTRA CUBA&#8221;</a>
							<span class="post-date">13 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/piden-al-ayuntamiento-de-mostoles-colocar-la-bandera-republicana-el-proximo-14-de-abril/">Piden al Ayuntamiento de Móstoles colocar la bandera republicana el próximo 14 de abril</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/el-pp-consigue-que-vuelvan-las-calles-franquistas-a-alacant-de-la-plaza-de-la-igualdad-a-la-de-la-division-azul/">El PP consigue que vuelvan las calles franquistas a Alacant: de la plaza de la Igualdad a la de la División Azul</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/jose-castano-el-ultimo-maestro-de-la-republica/">José Castaño, el último maestro de la República</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/mujeres-y-ii-republica-el-caso-de-alejandra-soler/">Mujeres y II República. El caso de Alejandra Soler</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/el-antifascista-acusado-de-una-paliza-a-una-joven-en-murcia-recobra-la-libertad/">El antifascista acusado de una paliza a una joven en Murcia recobra la libertad</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/ser-o-no-ser-antifascista-por-jose-luis-trasobares/">Ser o no ser&#8230; antifascista, por José Luis Trasobares</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/un-bar-franquista-el-sitio-elegido-del-pp-para-una-cena-institucional/">Un bar franquista, el sitio elegido del PP para una cena institucional</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/la-oposicion-reclama-desenterrar-a-franco-del-valle-de-los-caidos/">La oposición reclama desenterrar a Franco del Valle de los Caídos</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/trabajadores-de-abengoa-denuncian-represion-con-despido-de-representantes-sindicales/">Trabajadores de Abengoa denuncian &#8220;represión&#8221; con despido de representantes sindicales</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/vallecas-ofrece-75-empleos-dando-prioridad-al-genero-segun-el-puesto/">Vallecas ofrece 75 empleos dando prioridad al género según el puesto</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/la-onu-dice-represion-en-turquia-parece-dirigida-a-criticos-y-no-a-terroristas/">La ONU dice represión en Turquía parece dirigida a críticos y no a terroristas</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/fuerzas-bareinies-vuelven-a-reprimir-protestas-pacificas/">Fuerzas bareiníes vuelven a reprimir protestas pacíficas</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/12/este-fue-el-verdadero-origen-del-dia-internacional-de-la-mujer-sangre-barbarie-e-injusticia/">Este fue el verdadero origen del Día Internacional de la Mujer: sangre, barbarie e injusticia</a>
							<span class="post-date">12 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/11/comunicado-de-la-agrupacion-republicana-de-mostoles-arm/">Comunicado de la Agrupación Republicana de Móstoles (ARM)</a>
							<span class="post-date">11 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/madrid-manifestacion-por-una-educacion-publica/">Madrid: manifestación por una Educación Pública [vídeo]</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/huelga-educativa-9-de-marzo-en-segovia/">HUELGA EDUCATIVA  9 DE MARZO EN SEGOVIA</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/huelga-de-la-ensenanza-resumen-de-noticias-de-todo-el-estado/">Huelga de la enseñanza: resumen de noticias de todo el estado</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/8-de-marzo-dia-internacional-de-lucha-obrera-feminista-por-isabel-cervera/">8 de marzo Día Internacional de Lucha Obrera Feminista, por Isabel Cervera</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/huelga-en-la-escuela-aulas-vacias-y-plazas-llenas/">Huelga en la escuela: aulas vacías y plazas llenas</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/el-resurgimiento-del-movimiento-estudiantil/">El resurgimiento del movimiento estudiantil</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/10/padres-profesores-y-estudiantes-se-unen-en-las-protestas-contra-los-recortes-y-la-lomce/">Padres, profesores y estudiantes se unen en las protestas contra los recortes y la LOMCE</a>
							<span class="post-date">10 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/09/madrid-manifestacion-por-la-educacion-publicafotos/">Madrid: Manifestación por la educación pública[fotos]</a>
							<span class="post-date">9 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/09/huelga-de-educacion-9-de-marzo-en-algeciras-fotos/">Huelga de Educación 9 de marzo en Algeciras [fotos]</a>
							<span class="post-date">9 marzo, 2017</span>
						</li>
					<li>
				<a href="https://federacion.republicanos.info/2017/03/09/la-educacion-publica-linense-se-echa-a-la-calle-contra-los-recortes/">La educación pública linense se echa a la calle contra los recortes</a>
							<span class="post-date">9 marzo, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="text-10" class="widget widget_text"><h1 class="widget-title">Videos de Tricolor TV</h1>			<div class="textwidget"><a href="https://www.youtube.com/channel/UCIei0qIUrYHs7-MwepsBS6g/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2015/03/tricolortv.jpg"></a></div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Radio Malsama</h1>			<div class="textwidget"><a href="https://radiomalsama.wordpress.com/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/02/logomalsama.jpg?w=539&amp;h=233"></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Prensa Republicana</h1>			<div class="textwidget"><a href="https://fedrepublicanos.files.wordpress.com/2017/02/republicana7.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/portada.jpg"></a>
<br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2016/11/boletin-arco-nc2ba-36.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/11/portada36.jpg"></a>
<br><br>

<a href="https://fedrepublicanos.files.wordpress.com/2016/11/guerrilleros-143.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/11/portada1.jpg"></a>
<br><br>

</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
		
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federacion.republicanos/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federacion.republicanos/"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></blockquote></div>
		</div>
		<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = '//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
		</aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/republicanos1'>Sigue nuestro twitter</a></h1><ul class='tweets'>
			<li>
				CONCENTRACION EN LA PUERTA DEL SOL, MIERCOLES 15 DE MARZO A LAS 20:00 HORAS. [  63 more words ]... <a href="http://fb.me/1GlCgGJkx"> fb.me/1GlCgGJkx</a> 				<a href="http://twitter.com/republicanos1/statuses/841219526498766848" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Concentración “ROMPAMOS EL BLOQUEO CONTRA CUBA” <a href="https://federacion.republicanos.info/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba"> federacion.republicanos.info/2017/03/13/con…</a> <a href="https://t.co/gVxQdeLYWn" rel="nofollow">https://t.co/gVxQdeLYWn</a> 				<a href="http://twitter.com/republicanos1/statuses/841219518932373505" class="timesince">6&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Piden al Ayuntamiento de Móstoles colocar la bandera republicana el próximo 14 de abril <a href="https://federacion.republicanos.info/2017/03/12/piden-al-ayuntamiento-de-mostoles-colocar-la-bandera-republicana-el-proximo-14-de-abril"> federacion.republicanos.info/2017/03/12/pid…</a> <a href="https://t.co/nRSZu1a5jP" rel="nofollow">https://t.co/nRSZu1a5jP</a> 				<a href="http://twitter.com/republicanos1/statuses/840897579323949057" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				&quot;La Agrupación Republicana de Móstoles (ARM) espera que este año el Ayuntamiento de Móstoles sea audaz, dé un... <a href="http://fb.me/2OeYX3XCC"> fb.me/2OeYX3XCC</a> 				<a href="http://twitter.com/republicanos1/statuses/840897569316319234" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			
			<li>
				El PP consigue que vuelvan las calles franquistas a Alacant: de la plaza de la Igualdad a… <a href="https://federacion.republicanos.info/2017/03/12/el-pp-consigue-que-vuelvan-las-calles-franquistas-a-alacant-de-la-plaza-de-la-igualdad-a-la-de-la-division-azul"> federacion.republicanos.info/2017/03/12/el-…</a> <a href="https://t.co/tzztYqKuMx" rel="nofollow">https://t.co/tzztYqKuMx</a> 				<a href="http://twitter.com/republicanos1/statuses/840896854934056960" class="timesince">1&nbsp;day&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/republicanos1"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @republicanos1</a></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo de entradas</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de entradas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://federacion.republicanos.info/2017/03/'> marzo 2017 &nbsp;(81)</option>
	<option value='https://federacion.republicanos.info/2017/02/'> febrero 2017 &nbsp;(188)</option>
	<option value='https://federacion.republicanos.info/2017/01/'> enero 2017 &nbsp;(212)</option>
	<option value='https://federacion.republicanos.info/2016/12/'> diciembre 2016 &nbsp;(253)</option>
	<option value='https://federacion.republicanos.info/2016/11/'> noviembre 2016 &nbsp;(164)</option>
	<option value='https://federacion.republicanos.info/2016/10/'> octubre 2016 &nbsp;(87)</option>
	<option value='https://federacion.republicanos.info/2016/09/'> septiembre 2016 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2016/08/'> agosto 2016 &nbsp;(151)</option>
	<option value='https://federacion.republicanos.info/2016/07/'> julio 2016 &nbsp;(109)</option>
	<option value='https://federacion.republicanos.info/2016/06/'> junio 2016 &nbsp;(300)</option>
	<option value='https://federacion.republicanos.info/2016/05/'> mayo 2016 &nbsp;(517)</option>
	<option value='https://federacion.republicanos.info/2016/04/'> abril 2016 &nbsp;(480)</option>
	<option value='https://federacion.republicanos.info/2016/03/'> marzo 2016 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2016/02/'> febrero 2016 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2016/01/'> enero 2016 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2015/12/'> diciembre 2015 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2015/11/'> noviembre 2015 &nbsp;(28)</option>
	<option value='https://federacion.republicanos.info/2015/10/'> octubre 2015 &nbsp;(12)</option>
	<option value='https://federacion.republicanos.info/2015/09/'> septiembre 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2015/07/'> julio 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/06/'> junio 2015 &nbsp;(11)</option>
	<option value='https://federacion.republicanos.info/2015/05/'> mayo 2015 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2015/04/'> abril 2015 &nbsp;(47)</option>
	<option value='https://federacion.republicanos.info/2015/03/'> marzo 2015 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2015/02/'> febrero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2015/01/'> enero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/12/'> diciembre 2014 &nbsp;(19)</option>
	<option value='https://federacion.republicanos.info/2014/11/'> noviembre 2014 &nbsp;(1)</option>
	<option value='https://federacion.republicanos.info/2014/10/'> octubre 2014 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://federacion.republicanos.info/2014/08/'> agosto 2014 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2014/07/'> julio 2014 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2014/06/'> junio 2014 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2014/05/'> mayo 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/04/'> abril 2014 &nbsp;(34)</option>
	<option value='https://federacion.republicanos.info/2014/03/'> marzo 2014 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2014/02/'> febrero 2014 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2014/01/'> enero 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2013/12/'> diciembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/11/'> noviembre 2013 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2013/10/'> octubre 2013 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2013/09/'> septiembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2013/06/'> junio 2013 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2013/05/'> mayo 2013 &nbsp;(30)</option>
	<option value='https://federacion.republicanos.info/2013/04/'> abril 2013 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2013/03/'> marzo 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/02/'> febrero 2013 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2013/01/'> enero 2013 &nbsp;(18)</option>
	<option value='https://federacion.republicanos.info/2012/12/'> diciembre 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/11/'> noviembre 2012 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2012/09/'> septiembre 2012 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2012/08/'> agosto 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/07/'> julio 2012 &nbsp;(37)</option>
	<option value='https://federacion.republicanos.info/2012/06/'> junio 2012 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2012/05/'> mayo 2012 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2012/04/'> abril 2012 &nbsp;(45)</option>
	<option value='https://federacion.republicanos.info/2012/03/'> marzo 2012 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2012/02/'> febrero 2012 &nbsp;(22)</option>
	<option value='https://federacion.republicanos.info/2012/01/'> enero 2012 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2011/12/'> diciembre 2011 &nbsp;(41)</option>
	<option value='https://federacion.republicanos.info/2011/11/'> noviembre 2011 &nbsp;(101)</option>
	<option value='https://federacion.republicanos.info/2011/10/'> octubre 2011 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2011/09/'> septiembre 2011 &nbsp;(17)</option>
	<option value='https://federacion.republicanos.info/2011/08/'> agosto 2011 &nbsp;(3)</option>

		</select>
		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-14146"><a href="https://federacion.republicanos.info/category/comunicados/" >Comunicados</a> (472)
</li>
	<li class="cat-item cat-item-27728"><a href="https://federacion.republicanos.info/category/convocatorias/" >Convocatorias</a> (567)
</li>
	<li class="cat-item cat-item-2367"><a href="https://federacion.republicanos.info/category/cultura/" >Cultura</a> (258)
</li>
	<li class="cat-item cat-item-91661"><a href="https://federacion.republicanos.info/category/documentos/" >Documentos</a> (60)
</li>
	<li class="cat-item cat-item-8732"><a href="https://federacion.republicanos.info/category/internacional/" >Internacional</a> (164)
</li>
	<li class="cat-item cat-item-335763"><a href="https://federacion.republicanos.info/category/juventud/" >Juventud</a> (121)
</li>
	<li class="cat-item cat-item-82134"><a href="https://federacion.republicanos.info/category/memoria-historica/" >Memoria Histórica</a> (579)
</li>
	<li class="cat-item cat-item-1305754"><a href="https://federacion.republicanos.info/category/movimiento-obrero/" >Movimiento obrero</a> (789)
</li>
	<li class="cat-item cat-item-4755"><a href="https://federacion.republicanos.info/category/multimedia/" >Multimedia</a> (354)
</li>
	<li class="cat-item cat-item-775"><a href="https://federacion.republicanos.info/category/noticias/" >Noticias</a> (2.110)
</li>
	<li class="cat-item cat-item-352"><a href="https://federacion.republicanos.info/category/opinion/" >Opinión</a> (162)
</li>
	<li class="cat-item cat-item-1771"><a href="https://federacion.republicanos.info/category/sin-categoria/" >Sin categoría</a> (116)
</li>
		</ul>
</aside><aside id="linkcat-16625305" class="widget widget_links"><h1 class="widget-title">Enlaces Republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cosladarepublicana.org/" target="_blank">Agrupación Republicana de Coslada (ARCO)</a></li>
<li><a href="https://www.facebook.com/Agrupación-Republicana-de-Móstoles-1724406177801989/">Agrupàción Republicana de Móstoles (ARM)</a></li>
<li><a href="http://asemblearepublicana.org/blog/">Asemblea Republicana de Vigo</a></li>
<li><a href="http://www.asociacionrepublicanairunesa.org/index.html">Asociación Republicana Irunesa Nicolás Guerendiain</a></li>
<li><a href="http://www.carabanchelrepublicano.wordpress.com/">Ateneo Republicano de Carabanchel</a></li>
<li><a href="http://www.ateneorepublicano.org/">Ateneo Republicano del Campo de Gibraltar</a></li>
<li><a href="http://ateneodulimousin.canalblog.com/">Ateneo Republicano du Limousin</a></li>
<li><a href="http://canariasrepublicana.blogspot.com/" target="_blank">Canarias Republicana</a></li>
<li><a href="https://cuiarevalo.wordpress.com/" target="_blank">Candidatura de Unidad Popular de Arévalo</a></li>
<li><a href="http://www.ciudadanosporlarepublica.com/">Ciudadanos por la República de Cuenca</a></li>
<li><a href="http://colectivorepublicanoamachado.wordpress.com/">Colectivo Republicano Antonio Machado Segovia</a></li>
<li><a href="http://jer-spain.blogspot.com.es/" target="_blank">Junta Estatal Republicana</a></li>
<li><a href="http://cantabriaporlarepublica.blogspot.com/" target="_blank">Republicanos Cantabria</a></li>
<li><a href="http://muprepublicanoselx.wordpress.com/">Republicanos de Alacant</a></li>
<li><a href="http://mupr.wordpress.com/">Republicanos de Arévalo</a></li>
<li><a href="https://republicanosmadrid.wordpress.com/">Republicanos de Madrid</a></li>
<li><a href="http://republicanossg.wordpress.com" target="_blank">Republicanos Segovia</a></li>
<li><a href="http://ateneotarsisrepublicana.blogspot.com/">Tarsis Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-82134" class="widget widget_links"><h1 class="widget-title">Memoria Histórica</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://ahaztuak1936-1977.blogspot.com/">Ahaztuak1936-1977</a></li>
<li><a href="http://www.amical-mauthausen.org/esp/" target="_blank">Amical Mauthausen y otros campos</a></li>
<li><a href="http://www.brigadasinternacionales.org/">Amigos de las brigadas internacionales</a></li>
<li><a href="http://benitosacalugarodriguez.blogspot.com/2011_12_01_archive.html" target="_blank">BENITO SACALUGA RODRIGUEZ</a></li>
<li><a href="https://errepublikaplaza.wordpress.com/" target="_blank">Errepublika Plaza</a></li>
<li><a href="http://www.foroporlamemoria.info/">Foro por la Memoria – Fed. Estatal</a></li>
<li><a href="http://www.lagavillaverde.org/">La Gavilla Verde</a></li>
<li><a href="http://lamemoriaviva.wordpress.com/">La memoria viva</a></li>

	</ul>
</aside>
<aside id="linkcat-131187" class="widget widget_links"><h1 class="widget-title">Organizaciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://pceml.info">Partido Comunista de España (marxista-leninista)</a></li>
<li><a href="http://porunaescuelalaica.blogspot.com/">Por una escuela laica</a></li>
<li><a href="https://www.facebook.com/SocialismoMostoleno/" target="_blank">Socialismo Mostoleño (SOMOS)</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://buscameenelciclodelavida.blogspot.com/" target="_blank">Buscame en el ciclo de la vida</a></li>
<li><a href="https://laicismo.org/" target="_blank">Europa Laica</a></li>
<li><a href="http://teoriaypraxis-didacticacritica.blogspot.com.es/" target="_blank">Teoría y Praxis</a></li>

	</ul>
</aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jose Rojas Lanzarote" class="recentcommentsavatartop" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100002909229178/picture?q=type%3Dlarge%26_md5%3D33244ee0bb5f6a2211bcdb574a1c1f6a&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow">Jose Rojas Lanzarote</a> en <a href="https://federacion.republicanos.info/2017/03/09/huelga-de-educacion-9-de-marzo-en-algeciras-fotos/#comment-56">Huelga de Educación 9 de marzo&hellip;</a></td></tr><tr><td title="Federación de Republicanos (RPS)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><img alt='' src='https://1.gravatar.com/avatar/d9eba7c914f366a501c2c1bc80dbbcaf?s=48&#038;d=https%3A%2F%2F1.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="background: #F3F781;">Federación de Republ&hellip; en <a href="https://federacion.republicanos.info/2017/02/24/video-de-la-concentracion-de-indignados-en-la-puerta-del-sol/#comment-55">Video de la concentración de i&hellip;</a></td></tr><tr><td title="Miguel Angel De las Heras Macareno" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><img alt='' src='https://0.gravatar.com/avatar/ca62ed3d8ae801ca92caa17b4d961ef4?s=48&#038;d=https%3A%2F%2F0.gravatar.com%2Favatar%2Fad516503a11cd5ca435acc9bb6523536%3Fs%3D48&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="background: #F3F781;">Miguel Angel De las&hellip; en <a href="https://federacion.republicanos.info/2017/02/24/video-de-la-concentracion-de-indignados-en-la-puerta-del-sol/#comment-54">Video de la concentración de i&hellip;</a></td></tr><tr><td title="Jose Rojas Lanzarote" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.2/100002909229178/picture?q=type%3Dlarge%26_md5%3D33244ee0bb5f6a2211bcdb574a1c1f6a&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/100002909229178/" rel="nofollow">Jose Rojas Lanzarote</a> en <a href="https://federacion.republicanos.info/2017/02/24/centenares-de-ciudadanos-indignados-y-republicanos-se-concentran-en-sol-contra-la-monarquia/#comment-53">Centenares de ciudadanos indig&hellip;</a></td></tr><tr><td title="Jose Manuel" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/1277739008974480/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.2/1277739008974480/picture?q=type%3Dlarge%26_md5%3D760535dd8994dae5c794454daa6a5d11&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/1277739008974480/" rel="nofollow">Jose Manuel</a> en <a href="https://federacion.republicanos.info/2017/02/24/comunicado-de-la-federacion-de-republicanos-rps-sobre-la-libertad-sin-fianza-de-inaki-urdangarin/#comment-52">Comunicado de la Federación de&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><a href='https://federacion.republicanos.info/tag/convenio/' class='tag-link-620668 tag-link-position-1' title='442 temas' style='font-size: 11.71875pt;'>convenio</a>
<a href='https://federacion.republicanos.info/tag/corrupcion/' class='tag-link-92266 tag-link-position-2' title='328 temas' style='font-size: 8.875pt;'>corrupción</a>
<a href='https://federacion.republicanos.info/tag/crisis/' class='tag-link-44916 tag-link-position-3' title='1.314 temas' style='font-size: 22pt;'>crisis</a>
<a href='https://federacion.republicanos.info/tag/cultura/' class='tag-link-2367 tag-link-position-4' title='344 temas' style='font-size: 9.3125pt;'>Cultura</a>
<a href='https://federacion.republicanos.info/tag/despidos/' class='tag-link-1316714 tag-link-position-5' title='529 temas' style='font-size: 13.25pt;'>despidos</a>
<a href='https://federacion.republicanos.info/tag/empresas/' class='tag-link-19709 tag-link-position-6' title='461 temas' style='font-size: 11.9375pt;'>empresas</a>
<a href='https://federacion.republicanos.info/tag/ere/' class='tag-link-1019308 tag-link-position-7' title='491 temas' style='font-size: 12.59375pt;'>ERE</a>
<a href='https://federacion.republicanos.info/tag/huelga/' class='tag-link-954347 tag-link-position-8' title='534 temas' style='font-size: 13.46875pt;'>Huelga</a>
<a href='https://federacion.republicanos.info/tag/iii-republica/' class='tag-link-552541 tag-link-position-9' title='316 temas' style='font-size: 8.4375pt;'>III República</a>
<a href='https://federacion.republicanos.info/tag/ley-mordaza/' class='tag-link-5091347 tag-link-position-10' title='450 temas' style='font-size: 11.71875pt;'>Ley Mordaza</a>
<a href='https://federacion.republicanos.info/tag/memoria-historica-3/' class='tag-link-48835411 tag-link-position-11' title='355 temas' style='font-size: 9.53125pt;'>memoria histórica</a>
<a href='https://federacion.republicanos.info/tag/monarquia/' class='tag-link-413127 tag-link-position-12' title='415 temas' style='font-size: 11.0625pt;'>monarquía</a>
<a href='https://federacion.republicanos.info/tag/movilizacion/' class='tag-link-470817 tag-link-position-13' title='495 temas' style='font-size: 12.8125pt;'>movilización</a>
<a href='https://federacion.republicanos.info/tag/movimiento-obrero/' class='tag-link-1305754 tag-link-position-14' title='649 temas' style='font-size: 15.21875pt;'>Movimiento obrero</a>
<a href='https://federacion.republicanos.info/tag/negociacion/' class='tag-link-63904 tag-link-position-15' title='478 temas' style='font-size: 12.375pt;'>negociación</a>
<a href='https://federacion.republicanos.info/tag/parados/' class='tag-link-2108941 tag-link-position-16' title='477 temas' style='font-size: 12.375pt;'>parados</a>
<a href='https://federacion.republicanos.info/tag/paro/' class='tag-link-271384 tag-link-position-17' title='556 temas' style='font-size: 13.90625pt;'>paro</a>
<a href='https://federacion.republicanos.info/tag/pensiones/' class='tag-link-684104 tag-link-position-18' title='446 temas' style='font-size: 11.71875pt;'>pensiones</a>
<a href='https://federacion.republicanos.info/tag/pobreza/' class='tag-link-92267 tag-link-position-19' title='553 temas' style='font-size: 13.6875pt;'>pobreza</a>
<a href='https://federacion.republicanos.info/tag/precariedad/' class='tag-link-761226 tag-link-position-20' title='506 temas' style='font-size: 13.03125pt;'>precariedad</a>
<a href='https://federacion.republicanos.info/tag/recortes/' class='tag-link-69480 tag-link-position-21' title='1.207 temas' style='font-size: 21.125pt;'>recortes</a>
<a href='https://federacion.republicanos.info/tag/reforma-laboral/' class='tag-link-2844995 tag-link-position-22' title='440 temas' style='font-size: 11.5pt;'>reforma laboral</a>
<a href='https://federacion.republicanos.info/tag/represion/' class='tag-link-112601 tag-link-position-23' title='301 temas' style='font-size: 8pt;'>represión</a>
<a href='https://federacion.republicanos.info/tag/republica/' class='tag-link-304364 tag-link-position-24' title='464 temas' style='font-size: 12.15625pt;'>republica</a>
<a href='https://federacion.republicanos.info/tag/salarios/' class='tag-link-428232 tag-link-position-25' title='512 temas' style='font-size: 13.03125pt;'>salarios</a></div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201711y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0900dec4bfb6b6841e02f738d3618ed7">
	</div>
	<div class="grofile-hash-map-d9eba7c914f366a501c2c1bc80dbbcaf">
	</div>
	<div class="grofile-hash-map-ca62ed3d8ae801ca92caa17b4d961ef4">
	</div>
	<div class="grofile-hash-map-ae597d655c27dc51e199b648c596b658">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/fedrepublicanos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?action=logout&_wpnonce=b52f69c9ee","homeURL":"https:\/\/federacion.republicanos.info\/","postID":"21402","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Añade tus pensamientos aquí... (opcional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publicar en</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancelar</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Rebloguear entrada" />
				<input type="hidden" id="carousel-reblog-blog-id" value="26704568" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://federacion.republicanos.info" />
				<input type="hidden" id="carousel-reblog-blog-title" value="" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="82355251e2" /><input type="hidden" name="_wp_http_referer" value="/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/" />		</form>

		<div class="arrow"></div>
	</div>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4943405_post_21402={"id":4943405,"unique_id":"wp-post-21402","title":"Concentraci%C3%B3n%20%26%238220%3BROMPAMOS%20EL%20BLOQUEO%20CONTRA%20CUBA%26%238221%3B","permalink":"https:\/\/federacion.republicanos.info\/2017\/03\/13\/concentracion-rompamos-el-bloqueo-contra-cuba\/","item_id":"_post_21402"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4943405_post_21402 == 'undefined' ){PDRTJS_4943405_post_21402 = new PDRTJS_RATING( PDRTJS_settings_4943405_post_21402 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federacion.republicanos.info\/2017\/03\/13\/concentracion-rompamos-el-bloqueo-contra-cuba\/":21402};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2017/03/13/concentracion-rompamos-el-bloqueo-contra-cuba/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/widgets/facebook-likebox/style.css?m=1436472654h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"26704568","siteName":"federacion.republicanos.info","siteURL":"https:\/\/federacion.republicanos.info","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6fe97d6eae15a213c3f5ea09fd6be804?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"cba941ae1e","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"c8bd10e126\" \/>","referer":"https:\/\/federacion.republicanos.info\/2017\/03\/13\/concentracion-rompamos-el-bloqueo-contra-cuba\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/fedrepublicanos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffedrepublicanos.wordpress.com%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F","postID":"21402","shortlink":"http:\/\/wp.me\/p1O34Q-5zc","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/federacion.republicanos.info\/21402","statsLink":"https:\/\/wordpress.com\/stats\/post\/21402\/federacion.republicanos.info","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu direcci\u00f3n de correo electr\u00f3nico","followers":"\u00danete a otros 11.505 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"es","ajaxurl":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"8ecffdf0ee","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comentario","post_comment":"Publicar comentario","write_comment":"Escribir un Comentario...","loading_comments":"Cargando comentarios...","download_original":"Ver tama\u00f1o completo <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Por favor, aseg\u00farate de enviar el texto con tu comentario.","no_comment_email":"Por favor, proporciona una direcci\u00f3n de correo electr\u00f3nico para comentar.","no_comment_author":"Por favor, a\u00f1ade tu nombre al comentario.","comment_post_error":"Lo sentimos, pero hubo un error al publicar tu comentario. Por favor, vuelve a intentarlo m\u00e1s tarde.","comment_approved":"Se aprob\u00f3 tu comentario.","comment_unapproved":"Tu comentario est\u00e1 en moderaci\u00f3n.","camera":"C\u00e1mara","aperture":"Abertura","shutter_speed":"Velocidad de obturaci\u00f3n","focal_length":"Longitud focal","comment_registration":"1","require_name_email":"0","login_url":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2017%2F03%2F13%2Fconcentracion-rompamos-el-bloqueo-contra-cuba%2F","blog_id":"26704568","local_comments_commenting_as":"<p id=\"jp-carousel-commenting-as\">Debe estar <a href=\"#\" class=\"jp-carousel-comment-login\">conectado<\/a> para enviar un comentario.<\/p>","reblog":"Rebloguear","reblogged":"Reblogueado","reblog_add_thoughts":"A\u00f1ade tus pensamientos aqu\u00ed... (opcional)","reblogging":"Reblogueando...","post_reblog":"Reblog de entrada","stats_query_args":"blog=26704568&v=wpcom&tz=0&user_id=0&subd=fedrepublicanos","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkNFuwyAMRX9o1K3Wh/Vh2rcQcBpTMMxAs/79yNpU6VZF2pOtwz22MIxJmcgFuYDLYPFMBtPXxuUXWDyFqpKvR+IMnk6Y4bNixUGz9SgrYRNDaEhdJTfZHeSREv5HegC/xTJgaLFUOyhjA5c+VimIPJl9ZVMo8h9rsU7bQKw6LRB0LiitU/GMImTb3Dtbm/CzY5pw7+Y0sfHVXr+RE/Ez7tox5XIrm2Xq2XG0xJrRg8OStDmpGaw4Keaieq9JIA9aiI9zbdJHeN/t3w7b7X73enDf5s/GmQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26704568','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'26704568','v':'wpcom','tz':'0','user_id':'0','post':'21402','subd':'fedrepublicanos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnanp5fklJSmtpb0xtRltqNSxSYkxYZmNyT3pBTVp1b058dnxsdU1kd0tYYUIwcmp8Wj9jeUIzOFtpfkpGZUxoeVg1OHNaM1hIfktfb11MVz98Y2FpMTksZ24rRkxpMnVVW1d0dWVKUTZRLGs9fDhQbXlVUGJqVVJ1aWp2RENoMXdwMi8mXU5ZcDlxbEFkRGVVNVNWSF1fK3lBSDV5aXBNU05zei84QnE9SVJ1OEhrbGlqOVp+P1o5UU1ORyx3QncuMnVnblVfT2hPNSw9X01OckFFVzA9cm5GdStFVV98Mi95fEJGX004c0VUejlUME1vSFt6P2tkaGx+L2JpS0FnVStQYUE3RjRnMi03aWNaVjEwZG9nTXJpY1FC'}]);
_stq.push([ 'clickTrackerInit', '26704568', '21402' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>
<!--
	generated in 0.172 seconds
	109125 bytes batcached for 300 seconds
-->
