<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="es-ES">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<title>1 Mayo: Decenas de miles de trabajadores en defensa de sus derechos [vídeo] | Federación de Republicanos (RPS)</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://federacion.republicanos.info/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s2.wp.com/wp-content/themes/pub/twentyfourteen/js/html5.js"></script>
	<![endif]-->
	<script type="text/javascript">
  WebFontConfig = {"google":{"families":["Noto+Sans:r,i,b,bi:latin,latin-ext"]},"typekit":{"id":"utq2sdg"}};
  (function() {
    var wf = document.createElement('script');
    wf.src = 'https://s0.wp.com/wp-content/plugins/custom-fonts/js/webfont.js';
    wf.type = 'text/javascript';
    wf.async = 'true';
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(wf, s);
	})();
</script><style id="jetpack-custom-fonts-css">.wf-active .site-title{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active body{font-family:"Noto Sans",sans-serif}.wf-active body, .wf-active input, .wf-active select, .wf-active textarea{font-family:"Noto Sans",sans-serif}.wf-active #page .entry-content div.sharedaddy h3, .wf-active #page .entry-summary div.sharedaddy h3, .wf-active #page .entry-content h3.sd-title, .wf-active #page .entry-summary h3.sd-title, .wf-active #primary div.sharedaddy .jp-relatedposts-headline em, .wf-active .pd-rating{font-family:"Noto Sans",sans-serif}.wf-active h1, .wf-active h2:not(.site-description), .wf-active h3, .wf-active h4, .wf-active h5, .wf-active h6{font-family:"lemonde-sans-1","lemonde-sans-2",sans-serif;font-weight:400;font-style:normal}.wf-active h1{font-style:normal;font-weight:400}.wf-active h2:not(.site-description){font-style:normal;font-weight:400}.wf-active h3{font-style:normal;font-weight:400}.wf-active h4{font-style:normal;font-weight:400}.wf-active h5{font-style:normal;font-weight:400}.wf-active h6{font-style:normal;font-weight:400}.wf-active th{font-weight:400;font-style:normal}.wf-active .entry-title{font-weight:400;font-style:normal}</style>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=federacion.republicanos.info&amp;id=26704568&amp;t=1525337844&amp;back=https%3A%2F%2Ffederacion.republicanos.info%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fedrepublicanos.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Federación de Republicanos (RPS) &raquo; Feed" href="https://federacion.republicanos.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación de Republicanos (RPS) &raquo; RSS de los comentarios" href="https://federacion.republicanos.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Federación de Republicanos (RPS) &raquo; 1 Mayo: Decenas de miles de trabajadores en defensa de sus derechos [vídeo] RSS de los comentarios" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFkNFOwzAMRX+IYJjYEA+Ib2lT02WLEyt2VPr3uAsgMabwEl1b98TXhoWdz0kxKVB1HOscksDCPpMTChHXq+rei9zBbSyGMwqcUHnwZ3epevaCcVCcHGfRq6qH+VzQ+sSDbg7CKQwYkczWw5YwzWhzzPKlneJHFyE+fA/a5NG26iZrhxpHLiji7KVQyenRsv2zEW3p28UuAX91GhogZQ1Gy4/o/TljwtLsN+UftsUEriPoYo31PdeiiAlE14ib/41eH/e7p+fDy8Nuf/oEavLYJQ==?cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentyfourteen-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/twentyfourteen/css/ie.css?m=1405358337h&#038;ver=20131205' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJyNz8EOwiAMgOEXsjZkcfFifBaGHeKAklHC9vaiHnSXxVv/pt+hWBMYjkJRUO4UKGMqA0pti3XkMgtRRJMzZlk9QU2Gw7H1AX9kKJB8sS5mrO5mSTKO2tDAPIF3UxuWj/9HZjZOe3DtZBt72BKDZ6PFcdwEjF67eY/ONHi2bbTvP7/5QtdwUSfV9eqs+u7xBGz7cW8=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://fedrepublicanos.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Republicanos Elx denuncia el sectarismo de UGT en el Primero de Mayo' href='https://federacion.republicanos.info/2018/05/02/republicanos-elx-denuncia-el-sectarismo-de-ugt-en-el-primero-de-mayo/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/" />
<link rel='shortlink' href='https://wp.me/p1O34Q-7bB' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Ffederacion.republicanos.info%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="1 Mayo: Decenas de miles de trabajadores en defensa de sus derechos [vídeo]" />
<meta property="og:url" content="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/" />
<meta property="og:description" content="Todavía resonando en nuestros oídos las reivindicaciones del pasado catorce de Abril se hace realidad este Primero de Mayo, día Internacional del Trabajador, la consigna “de este a oeste, de norte …" />
<meta property="article:published_time" content="2018-05-02T15:34:58+00:00" />
<meta property="article:modified_time" content="2018-05-02T15:34:58+00:00" />
<meta property="og:site_name" content="Federación de Republicanos (RPS)" />
<meta property="og:image" content="http://img.youtube.com/vi/76b-FLnkhr8/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/76b-FLnkhr8/0.jpg" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Republicanos1" />
<meta name="twitter:text:title" content="1 Mayo: Decenas de miles de trabajadores en defensa de sus derechos [vídeo]" />
<meta name="twitter:image" content="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@Republicanos1" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://fedrepublicanos.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://fedrepublicanos.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://federacion.republicanos.info/osd.xml" title="Federación de Republicanos (RPS)" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f4f4ef" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<style type="text/css">
.widget_twitter li {
	word-wrap: break-word;
}
</style>
<meta name="application-name" content="Federación de Republicanos (RPS)" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="web oficial de Federación de Republicanos (RPS)" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://federacion.republicanos.info/feed/;icon-uri=https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=16" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Todavía resonando en nuestros oídos las reivindicaciones del pasado catorce de Abril se hace realidad este Primero de Mayo, día Internacional del Trabajador, la consigna “de este a oeste, de norte a sur, la lucha sigue cueste lo que cueste” http://www.youtube.com/watch?v=76b-FLnkhr8 Así lo han hecho notar en nuestro estado decenas de miles de mujeres y&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f4f4ef; }
</style>
<link rel="amphtml" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">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</style>
<link rel="icon" href="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://fedrepublicanos.files.wordpress.com/2018/04/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-27627 single-format-standard custom-background mp6 customizer-styles-applied group-blog header-image singular highlander-enabled highlander-light custom-colors">
<div id="page" class="hfeed site">
		<div id="site-header">
		<a href="https://federacion.republicanos.info/" rel="home">
			<img src="https://fedrepublicanos.files.wordpress.com/2016/08/cabecera2016.jpg" width="1260" height="100" alt="Federación de Republicanos (RPS)">
		</a>
	</div>
	
	<header id="masthead" class="site-header" role="banner">
		<div class="header-main">
			<h1 class="site-title"><a href="https://federacion.republicanos.info/" rel="home">Federación de Republicanos (RPS)</a></h1>

			<div class="search-toggle">
				<a href="#search-container" class="screen-reader-text" aria-expanded="false" aria-controls="search-container">Buscar</a>
			</div>

			<nav id="primary-navigation" class="site-navigation primary-navigation" role="navigation">
				<button class="menu-toggle">Menú Principal</button>
				<a class="screen-reader-text skip-link" href="#content">Saltar al contenido</a>
				<div id="primary-menu" class="nav-menu"><ul>
<li class="page_item page-item-12106"><a href="https://federacion.republicanos.info/biblioteca/">Biblioteca</a></li>
<li class="page_item page-item-10"><a href="https://federacion.republicanos.info/contacto/">Contacto</a></li>
<li class="page_item page-item-25"><a href="https://federacion.republicanos.info/presentacion/">Presentación</a></li>
</ul></div>
			</nav>
		</div>

		<div id="search-container" class="search-box-wrapper hide">
			<div class="search-box">
				<form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form>			</div>
		</div>
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">
			
<article id="post-27627" class="post-27627 post type-post status-publish format-standard hentry category-movimiento-obrero category-multimedia category-noticias tag-1-mayo tag-federacion-de-republicanos tag-manifestacion tag-movimiento-obrero tag-multimedia">
	
	<header class="entry-header">
				<div class="entry-meta">
			<span class="cat-links"><a href="https://federacion.republicanos.info/category/movimiento-obrero/" rel="category tag">Movimiento obrero</a>,<a href="https://federacion.republicanos.info/category/multimedia/" rel="category tag">Multimedia</a>,<a href="https://federacion.republicanos.info/category/noticias/" rel="category tag">Noticias</a></span>
		</div>
		<h1 class="entry-title">1 Mayo: Decenas de miles de trabajadores en defensa de sus derechos [vídeo]</h1>
		<div class="entry-meta">
			<span class="entry-date"><a href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/" rel="bookmark"><time class="entry-date" datetime="2018-05-02T17:34:58+00:00">2 mayo, 2018</time></a></span> <span class="byline"><span class="author vcard"><a class="url fn n" href="https://federacion.republicanos.info/author/frepublicanos/" rel="author">Federación de Republicanos (RPS)</a></span></span>			<span class="comments-link"><a href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/#respond">Deja un comentario</a></span>
					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<div class="pd-rating" id="pd_rating_holder_4943405_post_27627"></div><br/><p><strong>Todavía resonando en nuestros oídos las reivindicaciones del <a href="https://federacion.republicanos.info/2018/04/17/asi-fue-la-manifestacion-por-la-iii-republica-en-madrid/" target="_blank" rel="noopener">pasado catorce de Abril</a> se hace realidad este Primero de Mayo, día Internacional del Trabajador, la consigna “<em>de este a oeste, de norte a sur, la lucha sigue cueste lo que cueste</em>”</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='474' height='297' src='https://www.youtube.com/embed/76b-FLnkhr8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Así lo han hecho notar en nuestro estado decenas de miles de mujeres y hombres, jóvenes y mayores, trabajadores de toda condición que se han manifestado desde Bilbao hasta Algeciras, de Salamanca hasta Valencia, Canarias, Madrid, Barcelona o cualquier otra ciudad. Y con ellos hemos estado Federación de Republicanos.<span id="more-27627"></span></p>
<p>Obreros y obreras, que como clase han reivindicado sus derechos, sean específicos de la mujer (igualdad de salarios), los jóvenes (contra la precariedad en el trabajo), pensionistas (por la defensa de las pensiones) o migrantes (por la igualdad de derechos) en contra del estado capitalista encarnado en la monarquía de los mercados impuesta por el dictador Franco.</p>
<p>Las calles se han llenado de pancartas reivindicativas, banderas rojas y sindicales y junto a ellas miles de banderas republicanas que reivindican la ruptura necesaria para producir el cambio que la clase obrera española, las clases populares y mas desfavorecidas precisan para conquistar sus plenos derechos. En definitiva: la lucha sigue organizándose por un futuro rojo y republicano que nos libere le la explotación del hombre por el hombre en nuestro país.</p>
<div id="jp-post-flair" class="sharedaddy sd-rating-enabled sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Utiliza:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-27627" class="share-twitter sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-27627" class="share-facebook sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/#print" target="_blank" title="Haz clic para imprimir"><span></span><span class="sharing-screen-reader-text">Haz clic para imprimir (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-27627" class="share-google-plus-1 sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=1%20Mayo%3A%20Decenas%20de%20miles%20de%20trabajadores%20en%20defensa%20de%20sus%20derechos%20%5Bv%C3%ADdeo%5D https%3A%2F%2Ffederacion.republicanos.info%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=telegram" target="_blank" title="Haz clic para compartir en Telegram"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Telegram (Se abre en una ventana nueva)</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-27627" class="share-skype sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=skype" target="_blank" title="Haz clic para compartir en Skype"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Skype (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-27627" class="share-pinterest sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=pinterest" target="_blank" title="Haz clic para compartir en Pinterest"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Pinterest (Se abre en una ventana nueva)</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/?share=reddit" target="_blank" title="Haz clic para compartir en Reddit"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Reddit (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-26704568-27627-5aeacef464b01' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=26704568&amp;post_id=27627&amp;origin=fedrepublicanos.wordpress.com&amp;obj_id=26704568-27627-5aeacef464b01' data-name='like-post-frame-26704568-27627-5aeacef464b01'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>	</div><!-- .entry-content -->
	
	<footer class="entry-meta"><span class="tag-links"><a href="https://federacion.republicanos.info/tag/1-mayo/" rel="tag">1 Mayo</a><a href="https://federacion.republicanos.info/tag/federacion-de-republicanos/" rel="tag">Federación de Republicanos</a><a href="https://federacion.republicanos.info/tag/manifestacion/" rel="tag">manifestación</a><a href="https://federacion.republicanos.info/tag/movimiento-obrero/" rel="tag">Movimiento obrero</a><a href="https://federacion.republicanos.info/tag/multimedia/" rel="tag">Multimedia</a></span></footer></article><!-- #post-## -->
	<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Navegador de artículos</h1>
		<div class="nav-links">
			<a href="https://federacion.republicanos.info/2018/05/02/republicanos-elx-denuncia-el-sectarismo-de-ugt-en-el-primero-de-mayo/" rel="prev"><span class="meta-nav">Entrada anterior</span>Republicanos Elx denuncia el sectarismo de UGT en el Primero de Mayo</a>		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/#respond" style="display:none;">Cancelar respuesta</a></small></h3>		<form action="https://federacion.republicanos.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
														


						<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="87ba9195fb" /><input type="hidden" name="_wp_http_referer" value="/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity" class="comment_registration">
	<div id="comment-form-nascar">
		<p>Por favor, inicia sesión con uno de estos métodos para publicar tu comentario:</p>
		<ul>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Estás comentando usando tu cuenta de WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Estás comentando usando tu cuenta de Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Estás comentando usando tu cuenta de Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Estás comentando usando tu cuenta de Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Recibir nuevas entradas por email.</label></p></div>

						<p class="form-submit">
				<input name="submit" type="submit" id="comment-submit" value="Publicar comentario" />
				<input type='hidden' name='comment_post_ID' value='27627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="53ffdba705" /></p>
<input type="hidden" name="genseq" value="1525337844" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="226"/></p>		</form>
	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->
		</div><!-- #content -->
	</div><!-- #primary -->

<div id="content-sidebar" class="content-sidebar widget-area" role="complementary">
	<aside id="blog_subscription-4" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Sigue el blog por Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Introduce tu email para seguir este blog y recibir notificaciones de nuevos mensajes por correo electrónico.</p>
<p>Únete a otros 13.487 seguidores</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Introduce tu email" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="26704568"/>
						<input type="hidden" name="source" value="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="a72a1a3009" />						<input type="submit" value="Seguir a Fed. de Republicanos (RPS)" />
					</p>
				</form>
			
</aside><aside id="follow_button_widget-4" class="widget widget_follow_button_widget">
		<a class="wordpress-follow-button" href="https://federacion.republicanos.info" data-blog="https://federacion.republicanos.info" data-lang="es" >Follow Federación de Republicanos (RPS) on WordPress.com</a>
		<script type="text/javascript">(function(d){var f = d.getElementsByTagName('SCRIPT')[0], p = d.createElement('SCRIPT');p.type = 'text/javascript';p.async = true;p.src = '//widgets.wp.com/platform.js';f.parentNode.insertBefore(p,f);}(document));</script>

		</aside><aside id="text-6" class="widget widget_text"><h1 class="widget-title">D E S T A C A D O S</h1>			<div class="textwidget"><p><a href="https://federacion.republicanos.info/2018/04/28/juanjo-anaya-y-los-incredulos-presentan-su-disco-en-el-tratro-del-barrio/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2018/04/juanjo.jpg?w=474&amp;h=669" /></a></p>
<p><a href="https://federacion.republicanos.info/2018/01/31/llamamiento-a-organizar-la-consulta-monarquia-o-republica-derecho-a-decidir/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2018/01/logocampac3b1a.jpg?w=474&amp;h=332" /></a></p>
<p><a href="https://fedrepublicanos.files.wordpress.com/2018/04/1mayocat.jpg"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2018/04/1mayocat.jpg" /></a></p>
<p><a href="https://federacion.republicanos.info/2017/04/14/viva-la-republica/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/04/abril2017.gif?w=474&amp;h=259" /></a></p>
<p><a href="https://federacion.republicanos.info/2016/06/24/ocho-puntos-para-avanzar-hacia-la-republica-manifiesto-del-19-de-junio/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/ochopuntosbanner1.gif" /></a></p>
<p><a href="https://federacion.republicanos.info/2014/04/13/la-republica-mas-necesaria-que-nunca-el-frente-popular-el-instrumento/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2014/04/fpdestacado.jpg" /></a></p>
</div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h1 class="widget-title">Entradas recientes</h1>		<ul>
											<li>
					<a href="https://federacion.republicanos.info/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/">1 Mayo: Decenas de miles de trabajadores en defensa de sus derechos [vídeo]</a>
											<span class="post-date">2 mayo, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/05/02/republicanos-elx-denuncia-el-sectarismo-de-ugt-en-el-primero-de-mayo/">Republicanos Elx denuncia el sectarismo de UGT en el Primero de Mayo</a>
											<span class="post-date">2 mayo, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/05/02/1-de-mayo-discurso-pronunciado-por-george-engel-antes-de-ser-ejecutado-en-la-horca/">1 de Mayo: Discurso pronunciado por George Engel antes de ser ejecutado en la horca</a>
											<span class="post-date">2 mayo, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/05/02/1o-de-mayo-dia-internacional-del-proletariado-por-j-p-galindo/">1º de Mayo, día internacional del proletariado, por J.P. Galindo</a>
											<span class="post-date">2 mayo, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/05/02/vilagarcia-de-arousa-el-1-de-mayo-entre-pensiones-igualdad-y-una-profunda-brecha-sindical/">VILAGARCÍA DE AROUSA: El 1 de Mayo entre pensiones, igualdad y una profunda brecha sindical</a>
											<span class="post-date">2 mayo, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/05/02/cofely-caso-punica-se-salva-de-la-rescision-del-contrato-por-negligencia-de-ganar-mostoles/">COFELY (caso Púnica) se salva de la rescisión del contrato por negligencia de Ganar Móstoles</a>
											<span class="post-date">2 mayo, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/29/por-un-1o-de-mayo-rojo-unitario-y-republicano/">¡POR UN 1º DE MAYO ROJO, UNITARIO Y REPUBLICANO!</a>
											<span class="post-date">29 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/29/bilbao-concentracion-por-unas-pensiones-dignas/">Bilbao: concentración por unas pensiones dignas</a>
											<span class="post-date">29 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/28/juanjo-anaya-y-los-incredulos-presentan-su-disco-en-el-tratro-del-barrio/">Juanjo Anaya y Los Incrédulos presentan su disco en el Teatro del Barrio</a>
											<span class="post-date">28 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/27/la-sentencia-de-la-manada-desata-una-ola-de-indignacion/">La sentencia de La Manada desata una ola de indignación</a>
											<span class="post-date">27 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/26/todo-el-estado-arde-de-indignacion-por-la-sentencia-a-la-manada/">Todo el estado arde de indignación por la sentencia a &#8220;La Manada&#8221;</a>
											<span class="post-date">26 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/26/convocatorias-por-la-sentencia-impuesta-la-manada/">Convocatorias por la sentencia impuesta &#8220;La manada&#8221;</a>
											<span class="post-date">26 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/26/barcelona-acto-unitario-contra-la-represion-del-estado-espanol_27524/">Barcelona: acto unitario contra la represión del estado español</a>
											<span class="post-date">26 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/24/vilanova-de-arousa-renacimientos-politicos-a-izquierda-y-derecha/">VILANOVA DE AROUSA: Renacimientos políticos a izquierda y derecha</a>
											<span class="post-date">24 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/sevilla-el-museo-de-artes-y-costumbres-populares-recuerda-la-segunda-republica/">Sevilla: El Museo de Artes y Costumbres Populares recuerda la Segunda República</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/pp-psoe-y-cs-tumban-la-reforma-de-la-ley-de-amnistia-para-juzgar-los-crimenes-franquistas/">PP, PSOE y Cs tumban la reforma de la Ley de Amnistía para juzgar los crímenes franquistas</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/el-candidato-errejon-y-la-operacion-chamartin-por-pablo-carmona/">El candidato Errejón y la Operación Chamartín, por Pablo Carmona*</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/murcia-la-republica-en-la-memoria-de-la-region/">Murcia: La República en la memoria de la Región</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/fallece-luis-montes-presidente-de-la-asociacion-derecho-a-morir-dignamente/">Fallece Luis Montes, presidente de la asociación Derecho a Morir Dignamente</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/titulado-por-talonario-3-000-euros-y-que-te-hagan-el-trabajo-universitario/">Titulado por talonario: 3.000 euros y que te hagan el trabajo universitario</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/podemos-era-solo-un-juego-de-tronos/">Podemos era solo un juego de tronos</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/arevalo-nuevo-numero-de-la-tricolor/">Arévalo: nuevo número de la Tricolor</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/a-coruna-el-1o-de-mayo-por-la-tercera-republica/">A Coruña:  el 1º de Mayo, ¡Por la Tercera República!</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/acto-de-la-campana-ya-es-hora-romapamos-el-bloqueo-contra-cuba/">Acto de la campaña &#8220;¡Ya es hora! Romapamos el bloqueo contra Cuba&#8221;</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
											<li>
					<a href="https://federacion.republicanos.info/2018/04/23/coruna-charla-coloquio-unidadrpor-la-republica-una-alternativa-democratica/">Coruña: Charla coloquio &#8220;Unidad por la República, una alternativa democrática&#8221;</a>
											<span class="post-date">23 abril, 2018</span>
									</li>
					</ul>
		</aside><aside id="text-10" class="widget widget_text"><h1 class="widget-title">Videos de Tricolor TV</h1>			<div class="textwidget"><p><a href="https://www.youtube.com/channel/UCIei0qIUrYHs7-MwepsBS6g/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2015/03/tricolortv.jpg"></a></p>
</div>
		</aside><aside id="text-11" class="widget widget_text"><h1 class="widget-title">Radio Malsama</h1>			<div class="textwidget"><a href="https://radiomalsama.wordpress.com/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2016/02/logomalsama.jpg?w=539&amp;h=233"></a></div>
		</aside><aside id="text-12" class="widget widget_text"><h1 class="widget-title">Prensa Republicana</h1>			<div class="textwidget"><p><a href="https://fedrepublicanos.files.wordpress.com/2017/02/republicana7.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/02/portada.jpg" /></a></p>
<p><a href="https://federacion.republicanos.info/2018/04/23/arevalo-nuevo-numero-de-la-tricolor/"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2018/04/portadaabril18.jpg" /></a></p>
<p><a href="http://www.cosladarepublicana.org/wp-content/uploads/2018/03/BOLETIN-ARCO-N%C2%BA-40indd.pdff"><img style="width:300px;" src="https://i1.wp.com/www.cosladarepublicana.org/wp-content/uploads/2018/03/portada-40-001-1.jpg?w=640" /></a></p>
<p><a href="https://fedrepublicanos.files.wordpress.com/2017/07/guerrilleros-nc2b0146.pdf"><img style="width:300px;" src="https://fedrepublicanos.files.wordpress.com/2017/07/boletin146.jpg" /></a></p>
</div>
		</aside></div><!-- #content-sidebar -->
<div id="secondary">
			<h2 class="site-description">web oficial de Federación de Republicanos (RPS)</h2>
	
	
		<div id="primary-sidebar" class="primary-sidebar widget-area" role="complementary">
		<aside id="search-4" class="widget widget_search"><h1 class="widget-title">Buscador</h1><form role="search" method="get" class="search-form" action="https://federacion.republicanos.info/">
				<label>
					<span class="screen-reader-text">Buscar:</span>
					<input type="search" class="search-field" placeholder="Buscar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Buscar" />
			</form></aside><aside id="facebook-likebox-4" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/federacion.republicanos/" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/federacion.republicanos/"><a href="https://www.facebook.com/federacion.republicanos/">Federación de Republicanos RPS</a></blockquote></div>
		</div>
		</aside><aside id="twitter-4" class="widget widget_twitter"><h1 class="widget-title"><a href='http://twitter.com/republicanos1'>Sigue nuestro twitter</a></h1><ul class='tweets'>
			<li>
				Como cada año, los republicanos hemos acudido al Primero de Mayo para exigir respuesta, de forma unitaria, a los gr… <a href="https://twitter.com/i/web/status/991719982290661377"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/republicanos1/statuses/991719982290661377" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Republicanos Elx denuncia el sectarismo de UGT en el Primero de Mayo <a href="https://federacion.republicanos.info/2018/05/02/republicanos-elx-denuncia-el-sectarismo-de-ugt-en-el-primero-de-mayo/"> federacion.republicanos.info/2018/05/02/rep…</a> <a href="https://t.co/YrdcisLY0z" rel="nofollow">https://t.co/YrdcisLY0z</a> 				<a href="http://twitter.com/republicanos1/statuses/991719944860684291" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				Las diferencias entre la CIG y el resto de las centrales crecen, mientras la crisis de CC. OO. en Arousa llega a la… <a href="https://twitter.com/i/web/status/991713226604908546"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/republicanos1/statuses/991713226604908546" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				VILAGARCÍA DE AROUSA: El 1 de Mayo entre pensiones, igualdad y una profunda brecha sindical <a href="https://federacion.republicanos.info/2018/05/02/vilagarcia-de-arousa-el-1-de-mayo-entre-pensiones-igualdad-y-una-profunda-brecha-sindical/"> federacion.republicanos.info/2018/05/02/vil…</a> <a href="https://t.co/mPRWN7y9GH" rel="nofollow">https://t.co/mPRWN7y9GH</a> 				<a href="http://twitter.com/republicanos1/statuses/991713164738940928" class="timesince">16&nbsp;hours&nbsp;ago</a>
			</li>

			
			<li>
				La conmemoración del 1º de Mayo tiene hoy un significado especialmente importante. La fecha recuerda a los &quot;mártire… <a href="https://twitter.com/i/web/status/991707203131371521"> twitter.com/i/web/status/9…</a> 				<a href="http://twitter.com/republicanos1/statuses/991707203131371521" class="timesince">17&nbsp;hours&nbsp;ago</a>
			</li>

			</ul><a href="http://twitter.com/republicanos1"  class='twitter-follow-button' data-show-count='false' data-link-color='#24890d' data-text-color='#2b2b2b'>Follow @republicanos1</a></aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archivo de entradas</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archivo de entradas</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='https://federacion.republicanos.info/2018/05/'> mayo 2018 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2018/04/'> abril 2018 &nbsp;(92)</option>
	<option value='https://federacion.republicanos.info/2018/03/'> marzo 2018 &nbsp;(32)</option>
	<option value='https://federacion.republicanos.info/2018/02/'> febrero 2018 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2018/01/'> enero 2018 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2017/12/'> diciembre 2017 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2017/11/'> noviembre 2017 &nbsp;(57)</option>
	<option value='https://federacion.republicanos.info/2017/10/'> octubre 2017 &nbsp;(122)</option>
	<option value='https://federacion.republicanos.info/2017/09/'> septiembre 2017 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2017/08/'> agosto 2017 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2017/07/'> julio 2017 &nbsp;(142)</option>
	<option value='https://federacion.republicanos.info/2017/06/'> junio 2017 &nbsp;(142)</option>
	<option value='https://federacion.republicanos.info/2017/05/'> mayo 2017 &nbsp;(128)</option>
	<option value='https://federacion.republicanos.info/2017/04/'> abril 2017 &nbsp;(321)</option>
	<option value='https://federacion.republicanos.info/2017/03/'> marzo 2017 &nbsp;(178)</option>
	<option value='https://federacion.republicanos.info/2017/02/'> febrero 2017 &nbsp;(188)</option>
	<option value='https://federacion.republicanos.info/2017/01/'> enero 2017 &nbsp;(212)</option>
	<option value='https://federacion.republicanos.info/2016/12/'> diciembre 2016 &nbsp;(253)</option>
	<option value='https://federacion.republicanos.info/2016/11/'> noviembre 2016 &nbsp;(164)</option>
	<option value='https://federacion.republicanos.info/2016/10/'> octubre 2016 &nbsp;(87)</option>
	<option value='https://federacion.republicanos.info/2016/09/'> septiembre 2016 &nbsp;(76)</option>
	<option value='https://federacion.republicanos.info/2016/08/'> agosto 2016 &nbsp;(151)</option>
	<option value='https://federacion.republicanos.info/2016/07/'> julio 2016 &nbsp;(109)</option>
	<option value='https://federacion.republicanos.info/2016/06/'> junio 2016 &nbsp;(300)</option>
	<option value='https://federacion.republicanos.info/2016/05/'> mayo 2016 &nbsp;(517)</option>
	<option value='https://federacion.republicanos.info/2016/04/'> abril 2016 &nbsp;(480)</option>
	<option value='https://federacion.republicanos.info/2016/03/'> marzo 2016 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2016/02/'> febrero 2016 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2016/01/'> enero 2016 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2015/12/'> diciembre 2015 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2015/11/'> noviembre 2015 &nbsp;(28)</option>
	<option value='https://federacion.republicanos.info/2015/10/'> octubre 2015 &nbsp;(12)</option>
	<option value='https://federacion.republicanos.info/2015/09/'> septiembre 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/08/'> agosto 2015 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2015/07/'> julio 2015 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2015/06/'> junio 2015 &nbsp;(11)</option>
	<option value='https://federacion.republicanos.info/2015/05/'> mayo 2015 &nbsp;(27)</option>
	<option value='https://federacion.republicanos.info/2015/04/'> abril 2015 &nbsp;(47)</option>
	<option value='https://federacion.republicanos.info/2015/03/'> marzo 2015 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2015/02/'> febrero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2015/01/'> enero 2015 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/12/'> diciembre 2014 &nbsp;(19)</option>
	<option value='https://federacion.republicanos.info/2014/11/'> noviembre 2014 &nbsp;(1)</option>
	<option value='https://federacion.republicanos.info/2014/10/'> octubre 2014 &nbsp;(20)</option>
	<option value='https://federacion.republicanos.info/2014/09/'> septiembre 2014 &nbsp;(7)</option>
	<option value='https://federacion.republicanos.info/2014/08/'> agosto 2014 &nbsp;(3)</option>
	<option value='https://federacion.republicanos.info/2014/07/'> julio 2014 &nbsp;(6)</option>
	<option value='https://federacion.republicanos.info/2014/06/'> junio 2014 &nbsp;(13)</option>
	<option value='https://federacion.republicanos.info/2014/05/'> mayo 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2014/04/'> abril 2014 &nbsp;(34)</option>
	<option value='https://federacion.republicanos.info/2014/03/'> marzo 2014 &nbsp;(26)</option>
	<option value='https://federacion.republicanos.info/2014/02/'> febrero 2014 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2014/01/'> enero 2014 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2013/12/'> diciembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/11/'> noviembre 2013 &nbsp;(38)</option>
	<option value='https://federacion.republicanos.info/2013/10/'> octubre 2013 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2013/09/'> septiembre 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/08/'> agosto 2013 &nbsp;(4)</option>
	<option value='https://federacion.republicanos.info/2013/07/'> julio 2013 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2013/06/'> junio 2013 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2013/05/'> mayo 2013 &nbsp;(30)</option>
	<option value='https://federacion.republicanos.info/2013/04/'> abril 2013 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2013/03/'> marzo 2013 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2013/02/'> febrero 2013 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2013/01/'> enero 2013 &nbsp;(18)</option>
	<option value='https://federacion.republicanos.info/2012/12/'> diciembre 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/11/'> noviembre 2012 &nbsp;(39)</option>
	<option value='https://federacion.republicanos.info/2012/10/'> octubre 2012 &nbsp;(29)</option>
	<option value='https://federacion.republicanos.info/2012/09/'> septiembre 2012 &nbsp;(24)</option>
	<option value='https://federacion.republicanos.info/2012/08/'> agosto 2012 &nbsp;(15)</option>
	<option value='https://federacion.republicanos.info/2012/07/'> julio 2012 &nbsp;(37)</option>
	<option value='https://federacion.republicanos.info/2012/06/'> junio 2012 &nbsp;(16)</option>
	<option value='https://federacion.republicanos.info/2012/05/'> mayo 2012 &nbsp;(21)</option>
	<option value='https://federacion.republicanos.info/2012/04/'> abril 2012 &nbsp;(45)</option>
	<option value='https://federacion.republicanos.info/2012/03/'> marzo 2012 &nbsp;(55)</option>
	<option value='https://federacion.republicanos.info/2012/02/'> febrero 2012 &nbsp;(22)</option>
	<option value='https://federacion.republicanos.info/2012/01/'> enero 2012 &nbsp;(14)</option>
	<option value='https://federacion.republicanos.info/2011/12/'> diciembre 2011 &nbsp;(41)</option>
	<option value='https://federacion.republicanos.info/2011/11/'> noviembre 2011 &nbsp;(101)</option>
	<option value='https://federacion.republicanos.info/2011/10/'> octubre 2011 &nbsp;(25)</option>
	<option value='https://federacion.republicanos.info/2011/09/'> septiembre 2011 &nbsp;(17)</option>
	<option value='https://federacion.republicanos.info/2011/08/'> agosto 2011 &nbsp;(3)</option>

		</select>
		</aside><aside id="categories-5" class="widget widget_categories"><h1 class="widget-title">Categorías</h1>		<ul>
	<li class="cat-item cat-item-14146"><a href="https://federacion.republicanos.info/category/comunicados/" >Comunicados</a> (609)
</li>
	<li class="cat-item cat-item-27728"><a href="https://federacion.republicanos.info/category/convocatorias/" >Convocatorias</a> (768)
</li>
	<li class="cat-item cat-item-2367"><a href="https://federacion.republicanos.info/category/cultura/" >Cultura</a> (360)
</li>
	<li class="cat-item cat-item-91661"><a href="https://federacion.republicanos.info/category/documentos/" >Documentos</a> (60)
</li>
	<li class="cat-item cat-item-8732"><a href="https://federacion.republicanos.info/category/internacional/" >Internacional</a> (226)
</li>
	<li class="cat-item cat-item-335763"><a href="https://federacion.republicanos.info/category/juventud/" >Juventud</a> (195)
</li>
	<li class="cat-item cat-item-82134"><a href="https://federacion.republicanos.info/category/memoria-historica/" >Memoria Histórica</a> (829)
</li>
	<li class="cat-item cat-item-1305754"><a href="https://federacion.republicanos.info/category/movimiento-obrero/" >Movimiento obrero</a> (877)
</li>
	<li class="cat-item cat-item-4755"><a href="https://federacion.republicanos.info/category/multimedia/" >Multimedia</a> (449)
</li>
	<li class="cat-item cat-item-775"><a href="https://federacion.republicanos.info/category/noticias/" >Noticias</a> (2.812)
</li>
	<li class="cat-item cat-item-352"><a href="https://federacion.republicanos.info/category/opinion/" >Opinión</a> (303)
</li>
	<li class="cat-item cat-item-1771"><a href="https://federacion.republicanos.info/category/sin-categoria/" >Sin categoría</a> (126)
</li>
		</ul>
</aside><aside id="linkcat-16625305" class="widget widget_links"><h1 class="widget-title">Enlaces Republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://www.cosladarepublicana.org/" target="_blank">Agrupación Republicana de Coslada (ARCO)</a></li>
<li><a href="https://www.facebook.com/Agrupación-Republicana-de-Móstoles-1724406177801989/">Agrupàción Republicana de Móstoles (ARM)</a></li>
<li><a href="http://asemblearepublicana.org/blog/">Asemblea Republicana de Vigo</a></li>
<li><a href="http://www.asociacionrepublicanairunesa.org/index.html">Asociación Republicana Irunesa Nicolás Guerendiain</a></li>
<li><a href="http://www.carabanchelrepublicano.wordpress.com/">Ateneo Republicano de Carabanchel</a></li>
<li><a href="http://www.ateneorepublicano.org/">Ateneo Republicano del Campo de Gibraltar</a></li>
<li><a href="http://ateneodulimousin.canalblog.com/">Ateneo Republicano du Limousin</a></li>
<li><a href="http://canariasrepublicana.blogspot.com/" target="_blank">Canarias Republicana</a></li>
<li><a href="http://www.ciudadanosporlarepublica.com/">Ciudadanos por la República de Cuenca</a></li>
<li><a href="http://colectivorepublicanoamachado.wordpress.com/" target="_blank">Colectivo Republicano Antonio Machado Segovia</a></li>
<li><a href="http://jer-spain.blogspot.com.es/" target="_blank">Junta Estatal Republicana</a></li>
<li><a href="http://cantabriaporlarepublica.blogspot.com/" target="_blank">Republicanos Cantabria</a></li>
<li><a href="http://muprepublicanoselx.wordpress.com/">Republicanos de Alacant</a></li>
<li><a href="http://mupr.wordpress.com/">Republicanos de Arévalo</a></li>
<li><a href="https://republicanosmadrid.wordpress.com/">Republicanos de Madrid</a></li>
<li><a href="http://republicanossg.wordpress.com" target="_blank">Republicanos Segovia</a></li>
<li><a href="http://ateneotarsisrepublicana.blogspot.com/">Tarsis Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-82134" class="widget widget_links"><h1 class="widget-title">Memoria Histórica</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://ahaztuak1936-1977.blogspot.com/">Ahaztuak1936-1977</a></li>
<li><a href="http://www.amical-mauthausen.org/esp/" target="_blank">Amical Mauthausen y otros campos</a></li>
<li><a href="http://www.brigadasinternacionales.org/">Amigos de las brigadas internacionales</a></li>
<li><a href="http://benitosacalugarodriguez.blogspot.com/2011_12_01_archive.html" target="_blank">BENITO SACALUGA RODRIGUEZ</a></li>
<li><a href="https://errepublikaplaza.wordpress.com/" target="_blank">Errepublika Plaza</a></li>
<li><a href="http://www.foroporlamemoria.info/">Foro por la Memoria – Fed. Estatal</a></li>
<li><a href="http://www.lagavillaverde.org/">La Gavilla Verde</a></li>
<li><a href="http://lamemoriaviva.wordpress.com/">La memoria viva</a></li>

	</ul>
</aside>
<aside id="linkcat-131187" class="widget widget_links"><h1 class="widget-title">Organizaciones</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://pceml.info">Partido Comunista de España (marxista-leninista)</a></li>
<li><a href="http://porunaescuelalaica.blogspot.com/">Por una escuela laica</a></li>
<li><a href="https://www.facebook.com/SocialismoMostoleno/" target="_blank">Socialismo Mostoleño (SOMOS)</a></li>

	</ul>
</aside>
<aside id="linkcat-592326966" class="widget widget_links"><h1 class="widget-title">Radios y podcast republicanos</h1>
	<ul class='xoxo blogroll'>
<li><a href="https://www.youtube.com/channel/UCXIw79y0xzh-qr1fCdRBb9Q/videos" target="_blank">El Alternativo, Radio El Garaje</a></li>
<li><a href="https://radiomalsama.wordpress.com/">Radio Malsama</a></li>
<li><a href="http://radiorebelderepublicana.blogspot.com.es/">Radio Rebelde Republicana</a></li>
<li><a href="http://www.emisora.org.es/borondon-la-laguna/">Radio San Borondón</a></li>
<li><a href="https://www.ivoox.com/escuchar-audios-radio-sol-los-barrios_al_4883861_1.html">Radio Sol Los Barrios – La Hora Republicana</a></li>

	</ul>
</aside>
<aside id="linkcat-121840" class="widget widget_links"><h1 class="widget-title">Sitios de interés</h1>
	<ul class='xoxo blogroll'>
<li><a href="http://buscameenelciclodelavida.blogspot.com/" target="_blank">Buscame en el ciclo de la vida</a></li>
<li><a href="https://laicismo.org/" target="_blank">Europa Laica</a></li>
<li><a href="http://teoriaypraxis-didacticacritica.blogspot.com.es/" target="_blank">Teoría y Praxis</a></li>

	</ul>
</aside>
<aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Comentarios recientes</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="k (@Bosquecillos)" class="recentcommentsavatartop" style="height:48px; width:48px;background: #F3F781;"><a href="http://twitter.com/Bosquecillos" rel="nofollow"><img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1338324515/ARTE_Y_BELLZA_normal.JPG?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style="background: #F3F781;"><a href="http://twitter.com/Bosquecillos" rel="nofollow">k (@Bosquecillos)</a> en <a href="https://federacion.republicanos.info/2018/04/23/acto-de-la-campana-ya-es-hora-romapamos-el-bloqueo-contra-cuba/#comment-116">Acto de la campaña &#8220;¡Ya&hellip;</a></td></tr><tr><td title="🏴‍☠️ Pompas Fúnebres ♀ : (@CementerioLibro)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="http://twitter.com/CementerioLibro" rel="nofollow"><img alt='' src='https://i0.wp.com/pbs.twimg.com/profile_images/648389730015555584/WH3te4-I_normal.jpg?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="http://twitter.com/CementerioLibro" rel="nofollow">🏴‍☠️ Pompas Fúnebres&hellip;</a> en <a href="https://federacion.republicanos.info/2018/04/15/asi-fue-el-14-de-abril-republicano-en-todo-el-estado-fotos/#comment-115">Asi fué el 14 de abril republi&hellip;</a></td></tr><tr><td title="Arturo Del Villar" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/907800559401754/" rel="nofollow"><img alt='' src='https://i2.wp.com/graph.facebook.com/v2.9/907800559401754/picture?q=type%3Dlarge%26_md5%3D561792040e37441632447db52695beb1&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/907800559401754/" rel="nofollow">Arturo Del Villar</a> en <a href="https://federacion.republicanos.info/2018/04/07/celebrado-el-ii-encuentro-republicano-de-la-comunidad-de-madrid-cronica-y-fotos/#comment-114">Celebrado el II Encuentro Repu&hellip;</a></td></tr><tr><td title="k (@Bosquecillos)" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="http://twitter.com/Bosquecillos" rel="nofollow"><img alt='' src='https://i1.wp.com/pbs.twimg.com/profile_images/1338324515/ARTE_Y_BELLZA_normal.JPG?resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="http://twitter.com/Bosquecillos" rel="nofollow">k (@Bosquecillos)</a> en <a href="https://federacion.republicanos.info/2018/03/16/defensa-prepara-un-ambicioso-plan-para-aleccionar-sobre-las-fuerzas-armadas-la-bandera-y-el-rey-en-todos-los-colegios/#comment-112">Defensa prepara un ambicioso p&hellip;</a></td></tr><tr><td title="Jose Luis Villarejo Vaquero" class="recentcommentsavatarend" style="height:48px; width:48px;background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/1795622663822751/" rel="nofollow"><img alt='' src='https://i1.wp.com/graph.facebook.com/v2.9/1795622663822751/picture?q=type%3Dlarge%26_md5%3D6c6124edd9ebb90e6b03d5e4f7b637ff&#038;resize=48%2C48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style="background: #F3F781;"><a href="https://www.facebook.com/app_scoped_user_id/1795622663822751/" rel="nofollow">Jose Luis Villarejo&hellip;</a> en <a href="https://federacion.republicanos.info/2018/03/09/vii-marcha-memorial-batalla-de-guadalajara/#comment-111">VII Marcha Memorial: Batalla d&hellip;</a></td></tr>				</table>
				</aside><aside id="wp_tag_cloud-4" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Etiquetas</h1><div style="overflow:hidden"><ul class='wp-tag-cloud' role='list'>
	<li><a href="https://federacion.republicanos.info/tag/14-abril/" class="tag-cloud-link tag-link-6093460 tag-link-position-1" style="font-size: 12.407407407407pt;" aria-label="14 abril (246 elementos)">14 abril</a></li>
	<li><a href="https://federacion.republicanos.info/tag/abril-republicano/" class="tag-cloud-link tag-link-34358617 tag-link-position-2" style="font-size: 13.574074074074pt;" aria-label="abril republicano (298 elementos)">abril republicano</a></li>
	<li><a href="https://federacion.republicanos.info/tag/antifascismo/" class="tag-cloud-link tag-link-206296 tag-link-position-3" style="font-size: 9.4259259259259pt;" aria-label="antifascismo (142 elementos)">antifascismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/ayuntamiento/" class="tag-cloud-link tag-link-290959 tag-link-position-4" style="font-size: 13.703703703704pt;" aria-label="ayuntamiento (310 elementos)">ayuntamiento</a></li>
	<li><a href="https://federacion.republicanos.info/tag/bandera-republicana/" class="tag-cloud-link tag-link-2995203 tag-link-position-5" style="font-size: 13.055555555556pt;" aria-label="bandera republicana (274 elementos)">bandera republicana</a></li>
	<li><a href="https://federacion.republicanos.info/tag/convenio/" class="tag-cloud-link tag-link-620668 tag-link-position-6" style="font-size: 15.777777777778pt;" aria-label="convenio (442 elementos)">convenio</a></li>
	<li><a href="https://federacion.republicanos.info/tag/convocatoria/" class="tag-cloud-link tag-link-148513 tag-link-position-7" style="font-size: 10.333333333333pt;" aria-label="convocatoria (168 elementos)">convocatoria</a></li>
	<li><a href="https://federacion.republicanos.info/tag/corrupcion/" class="tag-cloud-link tag-link-92266 tag-link-position-8" style="font-size: 14.740740740741pt;" aria-label="corrupción (370 elementos)">corrupción</a></li>
	<li><a href="https://federacion.republicanos.info/tag/crisis/" class="tag-cloud-link tag-link-44916 tag-link-position-9" style="font-size: 22pt;" aria-label="crisis (1.334 elementos)">crisis</a></li>
	<li><a href="https://federacion.republicanos.info/tag/cultura/" class="tag-cloud-link tag-link-2367 tag-link-position-10" style="font-size: 15.648148148148pt;" aria-label="Cultura (433 elementos)">Cultura</a></li>
	<li><a href="https://federacion.republicanos.info/tag/derechos/" class="tag-cloud-link tag-link-160137 tag-link-position-11" style="font-size: 10.851851851852pt;" aria-label="derechos (185 elementos)">derechos</a></li>
	<li><a href="https://federacion.republicanos.info/tag/despidos/" class="tag-cloud-link tag-link-1316714 tag-link-position-12" style="font-size: 16.814814814815pt;" aria-label="despidos (537 elementos)">despidos</a></li>
	<li><a href="https://federacion.republicanos.info/tag/educacion/" class="tag-cloud-link tag-link-1305 tag-link-position-13" style="font-size: 9.6851851851852pt;" aria-label="Educación (149 elementos)">Educación</a></li>
	<li><a href="https://federacion.republicanos.info/tag/empresas/" class="tag-cloud-link tag-link-19709 tag-link-position-14" style="font-size: 16.037037037037pt;" aria-label="empresas (463 elementos)">empresas</a></li>
	<li><a href="https://federacion.republicanos.info/tag/ere/" class="tag-cloud-link tag-link-1019308 tag-link-position-15" style="font-size: 16.296296296296pt;" aria-label="ERE (492 elementos)">ERE</a></li>
	<li><a href="https://federacion.republicanos.info/tag/franquismo/" class="tag-cloud-link tag-link-228565 tag-link-position-16" style="font-size: 13.962962962963pt;" aria-label="franquismo (326 elementos)">franquismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/historia/" class="tag-cloud-link tag-link-3503 tag-link-position-17" style="font-size: 8.1296296296296pt;" aria-label="historia (113 elementos)">historia</a></li>
	<li><a href="https://federacion.republicanos.info/tag/huelga/" class="tag-cloud-link tag-link-954347 tag-link-position-18" style="font-size: 16.814814814815pt;" aria-label="Huelga (540 elementos)">Huelga</a></li>
	<li><a href="https://federacion.republicanos.info/tag/iii-republica/" class="tag-cloud-link tag-link-552541 tag-link-position-19" style="font-size: 17.074074074074pt;" aria-label="III República (564 elementos)">III República</a></li>
	<li><a href="https://federacion.republicanos.info/tag/imperialismo/" class="tag-cloud-link tag-link-359786 tag-link-position-20" style="font-size: 10.722222222222pt;" aria-label="imperialismo (181 elementos)">imperialismo</a></li>
	<li><a href="https://federacion.republicanos.info/tag/internacional/" class="tag-cloud-link tag-link-8732 tag-link-position-21" style="font-size: 9.5555555555556pt;" aria-label="Internacional (148 elementos)">Internacional</a></li>
	<li><a href="https://federacion.republicanos.info/tag/jovenes/" class="tag-cloud-link tag-link-11051 tag-link-position-22" style="font-size: 9.9444444444444pt;" aria-label="jóvenes (157 elementos)">jóvenes</a></li>
	<li><a href="https://federacion.republicanos.info/tag/ley-mordaza/" class="tag-cloud-link tag-link-5091347 tag-link-position-23" style="font-size: 16.425925925926pt;" aria-label="Ley Mordaza (496 elementos)">Ley Mordaza</a></li>
	<li><a href="https://federacion.republicanos.info/tag/libertad-de-expresion/" class="tag-cloud-link tag-link-114220 tag-link-position-24" style="font-size: 9.9444444444444pt;" aria-label="libertad de expresión (157 elementos)">libertad de expresión</a></li>
	<li><a href="https://federacion.republicanos.info/tag/lomce/" class="tag-cloud-link tag-link-99245836 tag-link-position-25" style="font-size: 8.2592592592593pt;" aria-label="LOMCE (116 elementos)">LOMCE</a></li>
	<li><a href="https://federacion.republicanos.info/tag/manifestacion/" class="tag-cloud-link tag-link-549904 tag-link-position-26" style="font-size: 13.314814814815pt;" aria-label="manifestación (285 elementos)">manifestación</a></li>
	<li><a href="https://federacion.republicanos.info/tag/memoria-historica-3/" class="tag-cloud-link tag-link-48835411 tag-link-position-27" style="font-size: 14.481481481481pt;" aria-label="memoria histórica (354 elementos)">memoria histórica</a></li>
	<li><a href="https://federacion.republicanos.info/tag/memoria-historica/" class="tag-cloud-link tag-link-82134 tag-link-position-28" style="font-size: 15.259259259259pt;" aria-label="Memoria Histórica (411 elementos)">Memoria Histórica</a></li>
	<li><a href="https://federacion.republicanos.info/tag/monarquia/" class="tag-cloud-link tag-link-413127 tag-link-position-29" style="font-size: 16.425925925926pt;" aria-label="monarquía (498 elementos)">monarquía</a></li>
	<li><a href="https://federacion.republicanos.info/tag/movilizacion/" class="tag-cloud-link tag-link-470817 tag-link-position-30" style="font-size: 16.425925925926pt;" aria-label="movilización (496 elementos)">movilización</a></li>
	<li><a href="https://federacion.republicanos.info/tag/movimiento-obrero/" class="tag-cloud-link tag-link-1305754 tag-link-position-31" style="font-size: 18.5pt;" aria-label="Movimiento obrero (719 elementos)">Movimiento obrero</a></li>
	<li><a href="https://federacion.republicanos.info/tag/nazis/" class="tag-cloud-link tag-link-62289 tag-link-position-32" style="font-size: 10.074074074074pt;" aria-label="nazis (160 elementos)">nazis</a></li>
	<li><a href="https://federacion.republicanos.info/tag/negociacion/" class="tag-cloud-link tag-link-63904 tag-link-position-33" style="font-size: 16.166666666667pt;" aria-label="negociación (478 elementos)">negociación</a></li>
	<li><a href="https://federacion.republicanos.info/tag/opinion/" class="tag-cloud-link tag-link-352 tag-link-position-34" style="font-size: 8.2592592592593pt;" aria-label="Opinión (117 elementos)">Opinión</a></li>
	<li><a href="https://federacion.republicanos.info/tag/otan/" class="tag-cloud-link tag-link-579220 tag-link-position-35" style="font-size: 9.9444444444444pt;" aria-label="Otan (156 elementos)">Otan</a></li>
	<li><a href="https://federacion.republicanos.info/tag/parados/" class="tag-cloud-link tag-link-2108941 tag-link-position-36" style="font-size: 16.166666666667pt;" aria-label="parados (478 elementos)">parados</a></li>
	<li><a href="https://federacion.republicanos.info/tag/paro/" class="tag-cloud-link tag-link-271384 tag-link-position-37" style="font-size: 17.074074074074pt;" aria-label="paro (559 elementos)">paro</a></li>
	<li><a href="https://federacion.republicanos.info/tag/pensiones/" class="tag-cloud-link tag-link-684104 tag-link-position-38" style="font-size: 15.907407407407pt;" aria-label="pensiones (452 elementos)">pensiones</a></li>
	<li><a href="https://federacion.republicanos.info/tag/pobreza/" class="tag-cloud-link tag-link-92267 tag-link-position-39" style="font-size: 17.074074074074pt;" aria-label="pobreza (558 elementos)">pobreza</a></li>
	<li><a href="https://federacion.republicanos.info/tag/pp/" class="tag-cloud-link tag-link-59229 tag-link-position-40" style="font-size: 10.203703703704pt;" aria-label="PP (164 elementos)">PP</a></li>
	<li><a href="https://federacion.republicanos.info/tag/precariedad/" class="tag-cloud-link tag-link-761226 tag-link-position-41" style="font-size: 16.555555555556pt;" aria-label="precariedad (506 elementos)">precariedad</a></li>
	<li><a href="https://federacion.republicanos.info/tag/recortes/" class="tag-cloud-link tag-link-69480 tag-link-position-42" style="font-size: 21.87037037037pt;" aria-label="recortes (1.311 elementos)">recortes</a></li>
	<li><a href="https://federacion.republicanos.info/tag/reforma-laboral/" class="tag-cloud-link tag-link-2844995 tag-link-position-43" style="font-size: 15.777777777778pt;" aria-label="reforma laboral (441 elementos)">reforma laboral</a></li>
	<li><a href="https://federacion.republicanos.info/tag/refugiados/" class="tag-cloud-link tag-link-241336 tag-link-position-44" style="font-size: 8.3888888888889pt;" aria-label="refugiados (119 elementos)">refugiados</a></li>
	<li><a href="https://federacion.republicanos.info/tag/represion/" class="tag-cloud-link tag-link-112601 tag-link-position-45" style="font-size: 15.648148148148pt;" aria-label="represión (440 elementos)">represión</a></li>
	<li><a href="https://federacion.republicanos.info/tag/republica/" class="tag-cloud-link tag-link-304364 tag-link-position-46" style="font-size: 17.592592592593pt;" aria-label="republica (618 elementos)">republica</a></li>
	<li><a href="https://federacion.republicanos.info/tag/republicanos/" class="tag-cloud-link tag-link-259272 tag-link-position-47" style="font-size: 8.7777777777778pt;" aria-label="republicanos (129 elementos)">republicanos</a></li>
	<li><a href="https://federacion.republicanos.info/tag/salarios/" class="tag-cloud-link tag-link-428232 tag-link-position-48" style="font-size: 16.555555555556pt;" aria-label="salarios (517 elementos)">salarios</a></li>
	<li><a href="https://federacion.republicanos.info/tag/sanidad-publica/" class="tag-cloud-link tag-link-2048654 tag-link-position-49" style="font-size: 10.074074074074pt;" aria-label="sanidad pública (163 elementos)">sanidad pública</a></li>
	<li><a href="https://federacion.republicanos.info/tag/violencia-policial/" class="tag-cloud-link tag-link-343818 tag-link-position-50" style="font-size: 8pt;" aria-label="violencia policial (110 elementos)">violencia policial</a></li>
</ul>
</div></aside>	</div><!-- #primary-sidebar -->
	</div><!-- #secondary -->

		</div><!-- #main -->

		<footer id="colophon" class="site-footer" role="contentinfo">

			
			<div class="site-info">
								<a href="https://wordpress.com/?ref=footer_custom_svg" title="Crea un sitio web o blog en WordPress.com"><svg style="fill: currentColor; position: relative; top: 1px;" width="14px" height="15px" viewBox="0 0 14 15" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" aria-labelledby="title" role="img">
				<desc id="title">Crea un sitio web o blog en WordPress.com</desc>
				<path d="M12.5225848,4.97949746 C13.0138466,5.87586309 13.2934037,6.90452431 13.2934037,7.99874074 C13.2934037,10.3205803 12.0351007,12.3476807 10.1640538,13.4385638 L12.0862862,7.88081544 C12.4453251,6.98296834 12.5648813,6.26504621 12.5648813,5.62667922 C12.5648813,5.39497674 12.549622,5.17994084 12.5225848,4.97949746 L12.5225848,4.97949746 Z M7.86730089,5.04801561 C8.24619178,5.02808979 8.58760099,4.98823815 8.58760099,4.98823815 C8.9267139,4.94809022 8.88671369,4.44972248 8.54745263,4.46957423 C8.54745263,4.46957423 7.52803983,4.54957381 6.86996227,4.54957381 C6.25158863,4.54957381 5.21247202,4.46957423 5.21247202,4.46957423 C4.87306282,4.44972248 4.83328483,4.96816418 5.17254589,4.98823815 C5.17254589,4.98823815 5.49358462,5.02808979 5.83269753,5.04801561 L6.81314716,7.73459399 L5.43565839,11.8651647 L3.14394256,5.04801561 C3.52312975,5.02808979 3.86416859,4.98823815 3.86416859,4.98823815 C4.20305928,4.94809022 4.16305906,4.44972248 3.82394616,4.46957423 C3.82394616,4.46957423 2.80475558,4.54957381 2.14660395,4.54957381 C2.02852925,4.54957381 1.88934333,4.54668493 1.74156477,4.54194422 C2.86690406,2.83350881 4.80113651,1.70529256 6.99996296,1.70529256 C8.638342,1.70529256 10.1302017,2.33173369 11.2498373,3.35765419 C11.222726,3.35602457 11.1962815,3.35261718 11.1683554,3.35261718 C10.5501299,3.35261718 10.1114609,3.89113285 10.1114609,4.46957423 C10.1114609,4.98823815 10.4107217,5.42705065 10.7296864,5.94564049 C10.969021,6.36482346 11.248578,6.90326506 11.248578,7.68133501 C11.248578,8.21992476 11.0413918,8.84503256 10.7696866,9.71584277 L10.1417574,11.8132391 L7.86730089,5.04801561 Z M6.99996296,14.2927074 C6.38218192,14.2927074 5.78595654,14.2021153 5.22195356,14.0362644 L7.11048207,8.54925635 L9.04486267,13.8491542 C9.05760348,13.8802652 9.07323319,13.9089317 9.08989995,13.9358945 C8.43574834,14.1661896 7.73285573,14.2927074 6.99996296,14.2927074 L6.99996296,14.2927074 Z M0.706448182,7.99874074 C0.706448182,7.08630113 0.902152921,6.22015756 1.25141403,5.43749503 L4.25357806,13.6627848 C2.15393732,12.6427902 0.706448182,10.4898387 0.706448182,7.99874074 L0.706448182,7.99874074 Z M6.99996296,0.999 C3.14016476,0.999 0,4.13905746 0,7.99874074 C0,11.8585722 3.14016476,14.999 6.99996296,14.999 C10.8596871,14.999 14,11.8585722 14,7.99874074 C14,4.13905746 10.8596871,0.999 6.99996296,0.999 L6.99996296,0.999 Z" id="wordpress-logo-simplified-cmyk" stroke="none" fill=“currentColor” fill-rule="evenodd"></path>
			</svg></a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201818y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-fd8648baec2bd7089adae86668e62139">
	</div>
	<div class="grofile-hash-map-724e9a993d5ea6506c4f4d06f953f4de">
	</div>
	<div class="grofile-hash-map-92a9f0aa4eef5c9967487d3898d1ea7d">
	</div>
	<div class="grofile-hash-map-598064cfe8e77aeecfda1e1b4dd26775">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/fedrepublicanos.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?action=logout&_wpnonce=9f446dfb5f","homeURL":"https:\/\/federacion.republicanos.info\/","postID":"27627","gravDefault":"mystery","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"1","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>
<script type='text/javascript' charset='UTF-8' id='polldaddyRatings'><!--//--><![CDATA[//><!--
PDRTJS_settings_4943405_post_27627={"id":4943405,"unique_id":"wp-post-27627","title":"1%20Mayo%3A%20Decenas%20de%20miles%20de%20trabajadores%20en%20defensa%20de%20sus%20derechos%20%26%23091%3Bv%C3%ADdeo%26%23093%3B","permalink":"https:\/\/federacion.republicanos.info\/2018\/05\/02\/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video\/","item_id":"_post_27627"}; if ( typeof PDRTJS_RATING !== 'undefined' ){if ( typeof PDRTJS_4943405_post_27627 == 'undefined' ){PDRTJS_4943405_post_27627 = new PDRTJS_RATING( PDRTJS_settings_4943405_post_27627 );}}
//--><!]]></script><script type='text/javascript' charset='UTF-8' src='https://polldaddy.com/js/rating/rating.js'></script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/federacion.republicanos.info\/2018\/05\/02\/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video\/":27627};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/05/02/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=es" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-telegram' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-skype' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=20111117'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"26704568","siteName":"Federaci\u00f3n de Republicanos (RPS)","siteURL":"https:\/\/federacion.republicanos.info","icon":"<img alt='' src='https:\/\/fedrepublicanos.files.wordpress.com\/2018\/04\/cropped-b91e6267-6fa9-446c-9336-477ba523f515.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/twentyfourteen","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F","themeURL":"https:\/\/wordpress.com\/theme\/twentyfourteen\/","xhrURL":"https:\/\/federacion.republicanos.info\/wp-admin\/admin-ajax.php","nonce":"1acc94ead2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"a72a1a3009\" \/>","referer":"https:\/\/federacion.republicanos.info\/2018\/05\/02\/1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video\/","canFollow":"1","feedID":"378623","statusMessage":"","customizeLink":"https:\/\/fedrepublicanos.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Ffedrepublicanos.wordpress.com%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F","postID":"27627","shortlink":"https:\/\/wp.me\/p1O34Q-7bB","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/federacion.republicanos.info\/27627","statsLink":"https:\/\/wordpress.com\/stats\/post\/27627\/federacion.republicanos.info","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Twenty Fourteen","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 13.487 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/fedrepublicanos.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Ffederacion.republicanos.info%2F2018%2F05%2F02%2F1-mayo-decenas-de-miles-de-trabajadores-en-defensa-de-sus-derechos-video%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVj1tOAzEMRTdE6tKKwg9iKSgPT8eZcZImTgd2T4ZHVUCK1C9b1/fY17AkZWMQDAK+gMMzWUxvG1/u4GrEVaW5HikUmGnCAqeKFUcd3Iy5Y7aRuUnqC/IrbaAslPAW6JfwF5QRudlSNSBLE96HWLMghpUcarBCMfyjrs55lKTtBK8ULAzaoolxUsgGXYfSjikoozOwLoK5dSqeMWdyLc1Fu3GD5JakF1Z/vrNCl67nnqgwitpvtt/vxcwdf4pF1DBrylBGnSkcf2qDXvj5/mG3Oxy2+6dH/wGiF9Tj'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'26704568','blog_tz':'2','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'26704568','v':'wpcom','tz':'2','user_id':'0','post':'27627','subd':'fedrepublicanos'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5c2RBRklGdXkrRV1LTmlnanp5fklJSmtpb0xtRltqNSxSYkxYZmNyT3pBTVp1b058dnxsdU1kd0tYYUIwcmp8Wj9jeUIzOFtpfkpGZUxoQW84V3VOY3R4bmtLMnplNTl8eFlFK3NKbm0rUGhdOWEwby9WTCx5d0VNfHhQJSVINmIwXStuWzBEZTNpT1EzOGZ0TnVuWzhZcDVVVXhPRHZ2Rz9vMXdSYmstS1ZrQkhEMFE3MVAmdEpQSlpnUVZyXUMzaGdxaSticFQlU19adWUzfDBDbXNUNEVHME9JRDVdN3RCbEsrT01VM2Z4blBBNGJ1REFIbXdkMTJhRDJSXUlfVUdCclhHTWM4R2k1Q0toNzBqW3JXd2V8c1p5WEN5S1V4SGxPUT1zQ2FSPw=='}]);
_stq.push([ 'clickTrackerInit', '26704568', '27627' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>